1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

SGS kein GPRS / UMTS - E-Plus

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von floex, 01.02.2011.

  1. floex, 01.02.2011 #1
    floex

    floex Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    17.11.2010
    Hallo
    Ich habe ein wirklich komisches Problem mit meinem SGS...
    Als ich gestern auf mein Handy geguckt habe war noch alles so wie es sein sollte! Das Gprs Symbol war noch oben neben den balken in der Ecke und als ich heute Nachmittag drauf geguckt habe, da war es auf einmal verschwunden und ich habe seitdem kein mobiles Internet mehr. Es sind nur noch die Balken zu sehen... auch wenn ich auf UMTS umschalte werden nur die Balken weniger aber das Symbol ist und bleibt verschwunden! Ich habe schon die E-plus interneteinstellungen überprüft aber sie sind genau so wie sie sein sollen:
    Name: internet
    APN: internet.eplus.de
    Proxy: Nicht festgelegt
    Port: Nicht festgelegt
    Nutzername: eplus
    Passwort: eplus
    Server: Nicht festgelegt
    MMSC: Nicht festgelegt
    MMS-proxy: Nicht festgelegt
    MMS-port: Nicht festgelegt
    MCC: 262
    MNC: 03
    APN-Type: default

    Ich habe mal eine andere Sim Karte in das Handy getan und *Voilà* da erschien das Symbol und alles funktionierte wieder... da ich haber meine Internet Flat auf der anderen sim Karte habe, nützt mir das nichts!
    Ich versteh das Problem einfach nicht ich kann sogar angerufen werden und kann Sms bekommen aber kann keine verschicken...
    bitte um Hilfe
    Mfg floex
     
    Zuletzt von einem Moderator bearbeitet: 25.03.2011
  2. presseonkel, 01.02.2011 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,349
    Erhaltene Danke:
    31,507
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
  3. Kev, 01.02.2011 #3
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
  4. floex, 02.02.2011 #4
    floex

    floex Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    17.11.2010
    Irgendtwie hat das alles nichts gebracht! Ich hab die APN Einstellungen geändert hab mein Handy ein und aus geschaltet habe "Auf Standart zurücksetzten" gedrückt aber ich hab immer noch kein Internet...:angry:
    Ich versteh das nicht! Hat das villeicht was mit Eplus zu tun? Haben andere, die das Eplus netz benutzen auch gerade Probleme mit dem mobilen Internet?
    Mfg
     
  5. Kev, 02.02.2011 #5
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Ich hab aktuell keine Probleme mit dem Eplus-Netz. Im Zweifelsfalle mal den Provider anrufen.
     
  6. winne, 02.02.2011 #6
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Nein, aber das hat ja nix zu sagen. Einen Deutschlandweiten Ausfall hätten wir wohl schon alle mitbekommen und zu deiner Region hast du ja keine Angaben gemacht. :sneaky:

    Du hast eine andere Simkarte getestet und die ging. Du hast aber nicht dazu gesagt ob es das gleiche, oder ein anderes Netz ist, was auch sehr hilfsreich gewesen wäre. :rolleyes2:
     
  7. floex, 02.02.2011 #7
    floex

    floex Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    17.11.2010
    Ich wohne in Kiel und die andere sim Karte war von Klarmobil (keine Ahnung welches Netz das ist) :)
    Funktioniert alles immer noch nich -.-' das nervt....
     
    Zuletzt von einem Moderator bearbeitet: 02.02.2011
  8. winne, 02.02.2011 #8
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Erstmal zu deiner Info:
    Ist also ein anderes Netz. :winki:

    Es gilt jetzt also Eplus anzurufen, denn es liegt eindeutig bei denen. Lass dich nicht abwimmeln, denn bis gestern hat ja alles funktioniert. Viel Glück. :D
     
  9. floex, 02.02.2011 #9
    floex

    floex Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    17.11.2010
    So nach geschlagenen 20 Minuten in der Warteschlange meinte die nette Frau das ich die APN Einstellungen mal überprüfen soll... Ich sollte das Passwort "gprs" nehmen und als Benutzernamen "eplus" einfügen! (Als wenn ich das nich schon tausende Male gemacht hätte) Was mir auch komisch vorkam ist, dass auf der Eplus Seite steht, dass das Internet passwort "internet" ist! Na ja egal... auf jedenfall konnte die Frau mir nicht helfen, weil sie ja in einer anderen Abteilung arbeitet und nicht auf solche Probleme spezialisiert ist...Jetzt soll ich bis Morgen warten und gucken ob ich demnächst wieder Internet bekommen! Ach ja und sie hat natürlich das Problem weitergeleitet :glare:
     
    Zuletzt von einem Moderator bearbeitet: 02.02.2011
  10. sebiauskoeln, 02.02.2011 #10
    sebiauskoeln

    sebiauskoeln Android-Lexikon

    Beiträge:
    1,055
    Erhaltene Danke:
    106
    Registriert seit:
    22.01.2010
    hoffentlich haste nicht aus versehen beim ausschalten auf datennetz deaktivieren geklickt ist meiner freundin gestern passiert is da so bis eben mit rumgelaufen und war traurig:)
     
  11. fib0rcs, 25.03.2011 #11
    fib0rcs

    fib0rcs Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.03.2011
    Hey, also ich hoffe hier meine Frage beantwortet zu bekommen und bedanke mich schonmal im Vorraus.

    Also ich habe vor 2 wochen das samsung Galaxy s bekommen und es ist auch top. Aber mit dem mobilen surfen ist es furchtbar.

    ich nutze MTV Mobile und das läuft über eplus.

    Im Handy habe ich fogende Einstellungen:

    e-plus:
    Name: Eplus Internet
    APN: internet.eplus.de
    Username: eplus
    Passwort: eplus
    MCC: 262
    MNC: 03
    APN type: default

    Name: Eplus MMS
    APN: mms.eplus.de
    Username: mms
    Passwort: eplus
    MMSC: http://mms/eplus
    MMS proxy: 212.023.097.153
    MMS port: 5080
    MCC: 262
    MNC: 03
    APN type: mms

    Dennoch bekomme ich immer nur ein E und ganz selten mal ein G rein.

    Habe ich jetzt einfach pech gehabt weil ich bei Eplus bin oder gibt es noch weiter einstellungen oder Tricks, wie ich das Problem beheben kann.

    Vielen Dank !
     
  12. Marzl85, 25.03.2011 #12
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,707
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    E ist besser, als G. Wer sich auf E-Plus einlässt, braucht sich nicht wundern, wenn kein UMTS anliegt. ;)

    Hast du UMTS überhaupt aktiviert?
     
  13. presseonkel, 25.03.2011 #13
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,349
    Erhaltene Danke:
    31,507
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
  14. fib0rcs, 25.03.2011 #14
    fib0rcs

    fib0rcs Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.03.2011
    UMTS sagt mir jetzt gar nichts ^^

    Was ist denn das und wo aktiviert man das ?

    Danke für die schnelle Antwort
     
  15. Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
  16. sinus65, 04.04.2011 #16
    sinus65

    sinus65 Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    34
    Registriert seit:
    18.06.2010
    Phone:
    LG G3, Samsung Galaxy Note 4
    Tablet:
    Samsung Note 10.1
    Wearable:
    Moto 360 (2Gen)
    Hallo Leute
    nach dem letzten Update über Kies (FROYO.BOJS5) funktioniert der mobile Internetzugang nicht mehr.

    Nach dem ich das Update gemacht habe kam nach dem Neustart des i9000 der Einrichtassistent. Bei der Frage ob ich einen Datenaustausch (richtigen Wortlaut kenne ich leider nicht) über Wlan oder über mobilen Zugang und Wlan machen möchte, habe ich nur Wlan bestätigt.

    Wenn ich nun unter Mobile Netzwerke die Option Paketdaten verwenden aktiviere tut sich nichts. Wenn ich aber bei dem APP AndroMax auf dem Button 3G tippe dann aktiviert für ein Bruchteil von Sekunden das 3G und beendet wieder. Ich habe alle APN Einstellungen (Medeon Mobile) überprüft, ist alles so wie es sein soll.

    Jetzt wollte ich den Einrichtassistenten manuell über Einstellungen-Telefoninfo-Systemanleitung starten, es funtioniert allerdings nicht.

    Was kann ich machen kann mir jemand helfen?

    Die Infos über die Suche hier im Forum haben mich nicht weiter gebracht.
    Habe die 30 Tage Flat von Alditalk

    Gruß Sinus
     
  17. presseonkel, 04.04.2011 #17
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,349
    Erhaltene Danke:
    31,507
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    AldiTalk nutzt das E-Plus Netz und dazu gibt es hier im Forum bereist einige Threads...
    Also besonders intensiv scheinst Du nicht gesucht zu haben....:)
     
  18. sinus65, 04.04.2011 #18
    sinus65

    sinus65 Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    34
    Registriert seit:
    18.06.2010
    Phone:
    LG G3, Samsung Galaxy Note 4
    Tablet:
    Samsung Note 10.1
    Wearable:
    Moto 360 (2Gen)
    Wenn du den gesamten Thread gelesen haettest dann haettest du gelesen, dass mir die Hilfen nichts gebracht haben. Das Alditalk Eolus nutzt ist mir auch klar.

    Was ich allerdings nicht erwaehnt habe ist, das, dass 3G aktiv ist wenn ich das Handy neu starte und nach dem automatischem Mediascan geht und bleibt es aus.

    Gruss Sinus
     
    Zuletzt von einem Moderator bearbeitet: 04.04.2011
  19. Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Dennoch kann man den Thread weiter verwenden. Da braucht es nun keine Diskussion drüber.
     

Diese Seite empfehlen