Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fandroid, 26.10.2010 #1
    Fandroid

    Fandroid Threadstarter Android-Hilfe.de Mitglied

    Also ich hatte vorher die JF3 drauf. Dann mit ODIN die JM8 mit 512 PIT, OXA CSC und natürlich mit dem JM4 Modem geflascht - wollte halt danach die JP6 flashen. Jetzt startet das Telefon nicht mehr bzw. bleibt, nachdem der S-Bildschirm für ca. 5 Minuten gezeigt wird, mit leuchtenden Menü- und Zurück-Tasten hängen.

    Was tun?

    Und jetzt bitte nicht wieder den Thread schließen, weil die Antwort darauf auf Seite 143 vom 200-seitigen Thread XY steht. Hab nix gefunden...

    Also danke im Voraus!
     
  2. DeeZiD, 26.10.2010 #2
    DeeZiD

    DeeZiD Android-Lexikon

    Ab ins Recovery Menü und wipen.
     
  3. Fandroid, 27.10.2010 #3
    Fandroid

    Fandroid Threadstarter Android-Hilfe.de Mitglied

    Du hat in der Tat recht. Hatte vergessen zu posten, dass das Wipen geholfen hat. Trotzdem danke!
     
  4. DrMole, 27.10.2010 #4
    DrMole

    DrMole Android-Ikone

    warst woll schneller beim thread schreiben als mit propieren?
     
  5. Fandroid, 27.10.2010 #5
    Fandroid

    Fandroid Threadstarter Android-Hilfe.de Mitglied

    Ja schau mal auf die Uhrzeit, da gerät man schon mal in Panik. Außerdem wollte ich das Wipen nach Möglichkeit umgehen.
     
  6. djmarques, 28.10.2010 #6
    djmarques

    djmarques Ehrenmitglied

    Und trotzdem


    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.