Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. R@lf, 12.07.2011 #1
    R@lf

    R@lf Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    05.06.2011
    Hallo,

    seit mein SGS wegen eines leeren Akkus selbst abgeschaltet hat, kann ich es nicht mehr starten: nach wie üblich längerem Drücken der Einschalttaste kommt zwar zunächst normal die Einschaltmelodie und das Smasung -S, aber danach bleibt das S bestehen und das Handy vibriert nur noch alle haleb Minute - ansonsten keine Reaktion mehr. Ich kann es zwar durch längeres Drücken der Einschalttaste wieder ausschalten und das Ganze wiederholen, aber leider nicht mehr.

    Hat einer ne Idee wie ich das lösen kann? Leider kann ich ja so nicht mal einen Werksreset machen ...
     
  2. Donald Nice, 12.07.2011 #2
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,144
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
  3. presseonkel, 12.07.2011 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,425
    Erhaltene Danke:
    32,264
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    auch dazu gibt es unzählige Threads - warum macht Ihr immer wieder zu beantworteten Problemen neue Threads auf, ohne auch nur mal eine Spur selber zu suchen?
    Donald hat Dir eine Antwort gegeben, deshalb
    -closed-
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen