1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

sgs wipe

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Cookie16, 19.11.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cookie16, 19.11.2011 #1
    Cookie16

    Cookie16 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2011
    Hi, ich hoffe ihr könnt mir schnell helfen.

    Ich hab mein sgs vorhin mit anleitung auseinander genommen, weil mein audio ein- und ausgang durch einen Unfall beschädigt wurde.
    Hab es dann wider sachgemäß zusammen gebaut. :sad:

    Trotzdem habe ich nun leider folgendes Problem:
    Beim Einschalten des Handys kommt das "S"-Logo, dann vibriert das Handy...
    dann wird der Bildschirm schwarz und im abstand von ca. 30 Sekunden vibriert das Handy 2 mal hintereinander.

    Hab irgendwo gelesen, dass ich es wipen muss...leider habe ich keine Ahnung wie man das macht ohne dass ich das Smartphone einschalte.

    Bin schon total am Ende, denn das ist schon das x-te mal dass ich ein Problem mit diesem Smartphone habe. :crying:
     
  2. Passi89, 19.11.2011 #2
    Passi89

    Passi89 Android-Hilfe.de Mitglied

    Beiträge:
    94
    Erhaltene Danke:
    7
    Registriert seit:
    17.08.2011
    Cookie16 bedankt sich.
  3. Cookie16, 19.11.2011 #3
    Cookie16

    Cookie16 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2011
    habs mit der 2. variante versucht - hat funktioniert!!! :biggrin:

    VIELEN VIELEN DANK! :DD
     
  4. DrMole, 20.11.2011 #4
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    bitte das nächste mal Suchen steht alles in der SGS FAQ die oben angepinnt ist.

    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen