1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. just_me1993, 12.09.2011 #1
    just_me1993

    just_me1993 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    6
    Registriert seit:
    16.05.2011
    Jedes mal wenn ich das Handy an irgendeinen Pc hänge ist egal welcher und dan das Kabel wieder abstecke startet das Handy nach 30 sec. bis 10 min. neu. Sonst hat es eigentlich keine Probleme aber das geht mir gewaltig auf die nerven das es sich jedes mal nach dem abstecken neu startet -.-.
    Woran kann das den liegen?
    MfG
     
  2. Kjetal, 12.09.2011 #2
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,511
    Registriert seit:
    27.04.2010
    Abstürzen heißt es Bootet neu ?

    Noch nie von dem Problem gelesen , mal einen Werksreset versucht ?
     
    Zuletzt bearbeitet: 12.09.2011
  3. just_me1993, 12.09.2011 #3
    just_me1993

    just_me1993 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    6
    Registriert seit:
    16.05.2011
    ja es bootet neu
    na noch ned aber ich probiers mal
     
  4. maatz, 12.09.2011 #4
    maatz

    maatz Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    02.09.2010
    selbes problem auch bei mir! :( wenn ich über usb mitm pc verbunden bin und das gerät entferne bzw kabel rauszieh stürzt das device ab, bzw startet neu! :(
     
  5. Kjetal, 12.09.2011 #5
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,511
    Registriert seit:
    27.04.2010
    Welche FW nutzt ihr den ? Gebt doch solche dinge bitte an wenn ihr solche Postings macht, so kann man schneller helfen und muss nicht alles aus der " Nase " ziehen, danke:)
     
  6. maatz, 12.09.2011 #6
    maatz

    maatz Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    02.09.2010
    ah, da war ja was :p
    Basisbandversion: I9100BOKG1
    Kernel: 2.6.35.7-I9100XXKG2-CL375027se.infra@SEI-21 #2
    Buidlnummer: GINGERBREAD.BOKG2

    hilft Dir das evtl weiter?! :)

    besten gruß und dank
     
  7. Kjetal, 12.09.2011 #7
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,511
    Registriert seit:
    27.04.2010
    Ist halt ne recht " Alte " FW , mal schauen ob noch jemand das Problem mit der selben FW hat bzw mal warten welche FW Just Me hat.

    Muss ja auch nicht heißen das es daran liegt aber das sind die dinge wo man zuerst suchen sollte , wen ein Factory Reset nicht hilft eine andere FW testen.
     

Diese Seite empfehlen