1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. M-A, 02.03.2012 #1
    M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... habe seit heute ein SGT 7.7 - die anfangs große Freude hielt aber nicht lange: Manche der Apps aus dem Market konnten einwandfrei installiert werden, bei anderen kam die Meldung 'Fehler beim Herunterladen von xxxx' - hat jemand eine Idee, was das bedeutet und vor allem, was man dagegen tun kann? Es geht um Anwendungen, die auf SGS II, Galaxy Note, XOOM und SGT 7.0+ ohne weiteres zu installieren waren ...

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  2. hansdampf15, 02.03.2012 #2
    hansdampf15

    hansdampf15 Android-Hilfe.de Mitglied

    Hallo was ich dir raten kann hänge mal dein Tab an die Kies dran und machen ein FW Update. In manchen Fällen ist es so das die FW dir nur einen maximalen Bereich von 30Mb für das Downloaden angibt. Auch stellt sich die Frage ob du eine externe SD Karte nutzt.
    Solltest du keine haben speichert dein Tab aus Grund der mangelnden Schreibrechte alle Apps im Phonespeicher der aus deiner internen 16Gb Karte erstellt ist. Dieser ist in der Regel 2GB groß. Wenn du Probleme damit hast versuche doch wenn du eine externen karte hast deine Apps auf dies zu verschieben. Wichtig ist aber das du erstmals deinen Schreibschutz aufhebst damit du mit jeder Software auf die Karte zugreifen kannst. Den Thread findest du hier im Forum und wurde als gelöst gekennzeichnet. Ist von Timo-Beil. Dann lade dir am besten die App Android Assisten herunter. Dieser beinhaltet alle notwendigen Software um dein System voll auf deine Bedürfnisse an zu passen. Dann machst du mit App zu SD mal deine Apps auf die externe.
    Ich denke damit solltest du dein Problem lösen können. Wenn nicht würde ich dir ganz zum Schluss raten den Market neu zu installieren.


    liebe Grüße
     
  3. M-A, 02.03.2012 #3
    M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... es handelt sich aber um einen Market Fehler mit der Nummer 101 - und das komische ist, dass ich ihn jetzt auch auf meinem Galaxy Note habe: Mir wurde angezeigt, dass es für eine App ein Update gibt, und wenn ich es machen möchte, gibt es ebenfalls die Fehlermeldung 101 .......

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  4. hansdampf15, 02.03.2012 #4
    hansdampf15

    hansdampf15 Android-Hilfe.de Mitglied

    Also was ich jetzt noch finden konnte über meine Quelle das sagt über den Fehler 101 aus. das es sich hierbei um eine zeitliche Limitierung von seitens Google her rührt. Das hat meist den Grund das man wohl ein bisschen viel Apps auf einmal geladen hat. In der Regel sollte sich diese Problem von allein lösen lassen binnen 24 Stunden wenn man brav die Füße still hält.
    Ich konnte dies aus meinem US Android Forum und bei den XDA Jungs in Erfahrung bringen. Warte doch einfach mal ab und schau ob es sich nicht von alleine löst.
     
  5. hansdampf15, 02.03.2012 #5
    hansdampf15

    hansdampf15 Android-Hilfe.de Mitglied

    Was du auf jeden Fall mal machen kannst ist folgendes. Speicher dir deine Nutzerdaten die du genutzt hast um deinen Account zu erstellen. Gehe in deine Einstellungen und geh in die Kontenverwaltung. Dort löscht du dein Account und setzt Ihn mit genau diesen Daten- einfach neu an.

    Ich kann es nur so berichten das ich mir auch einen Samsung Account angelegt hatte. Danach hatte ich ein bisschen zu viel mit meinem Tab rum gespielt. So viel das ich nichts mehr machen konnte und lediglich mit ein Reset eingefallen ist. In gegen der meisten Infos das man bei den anderen Androide Gerätee ein Hardware Reset machen muss geht es beim Tab einfacher. Du kannst deinen Account ganz normal löschen und einfach neu aufsetzen. Ohne das du wie üblich einen Hardware Reset machen musst.

    Danach wenn du deinen Account neu angelegt hast wird sich auch dein App Problem lösen lassen.

    Aber bitte alles Ausführungen und auf eigene Gefahr. Als Sicherheit nutze Titanium -Backup oder du syncst das ganze mit deinem Google Account damit du dann beim neu einrichten einfach alles wieder ziehen kannst.


    hier mal der Link zu den XDA jungs dort steht alles in Englisch http://forum.xda-developers.com/showthread.php?t=1398068

    Grüßle
     
    Zuletzt bearbeitet: 02.03.2012
  6. M-A, 02.03.2012 #6
    M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... ein interessanter Hinweis, dass möglicherweise zuviel downgeloadet wurde ... - bloß, wenn man ein neues Tab hat, möchte man doch gerne auch alle seine Apps herunterladen ... - beim XOOM mit derselben Menge an Apps gab es diesen Fehler aber nicht ...

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  7. M-A, 02.03.2012 #7
    M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... es wird immer merkwürdiger: Konnte jetzt die Tapatalk App installieren, allerdings nur vom webgestützten Market aus, nicht jedoch vom Market, der sich auf dem SGT 7.7 befindet.

    Gesendet von meinem GT-P6800 mit Tapatalk
     
  8. hansdampf15, 02.03.2012 #8
    hansdampf15

    hansdampf15 Android-Hilfe.de Mitglied

    Bitte versuche mal das mit dem Account neu aufsetzen. Ich vermute da liegt der Fehler. Denn viele berichteten darüber und im Developer Forum wurde auch heftigst darüber geschrieben, eben auch mit der Lösung den Account neu zu setzen.
     
  9. M-A, 02.03.2012 #9
    M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    .. ich habe es zwar schon einmal gemacht, werde es aber nochmal versuchen, da die Verzweiflung langsam groß wird ... - hatte schon einige Android Geräte, aber diesen Fehler gab es noch nie ...

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  10. M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... hat leider nicht funktioniert, jetzt bleibt wahrscheinlich nur der Werks-reset ...

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  11. M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... auch nach Werks-Reset kein Erfolg; bereits gekaufte Apps können nicht installiert werden, immer noch Fehler 101 Meldung ... :-(

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  12. frank_m, 03.03.2012 #12
    frank_m

    frank_m Ehrenmitglied

    Hast du mal die Market Updates deinstalliert? Die Daten des Markets gelöscht?
     
  13. dada1234, 03.03.2012 #13
    dada1234

    dada1234 Erfahrener Benutzer

    hmmm,hab auf meinem p6800 noch keine probleme gehabt. wo hast du deins denn gekauft, also welchem land?
     
  14. M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... Österreich ... ATO Code ...

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  15. M-A

    M-A Threadstarter Fortgeschrittenes Mitglied

    ... das Problem hat sich von selbst erledigt: Ich ließ das SGT 7.7 einfach einen Tag liegen, und heute hat alles wieder funktioniert; keine Ahnung, warum... - jedenfalls vielen Dank für die Tipps!

    Gesendet von meinem GT-N7000 mit Tapatalk
     

Diese Seite empfehlen