1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Shockwave plug-in ... Habt ihr das?

Dieses Thema im Forum "HTC One S Forum" wurde erstellt von vergilbt, 23.06.2012.

  1. vergilbt, 23.06.2012 #1
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
  2. Cris_, 24.06.2012 #2
    Cris_

    Cris_ Android-Experte

    Beiträge:
    872
    Erhaltene Danke:
    170
    Registriert seit:
    21.02.2011
    Adobe Flash Player aus dem Market installieren, im Browser Flash aktivieren!

    Bei mir läuft das Video.


    # Gesendet von meinem Atari 130 - XE #
     
  3. vergilbt, 24.06.2012 #3
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
    Bei mir eben nicht, weder auf Standard- Browser noch Google chrome...

    Und installiert ist Adobe...

    Und beim Standard Browser kann man unter Einstellungen bei mir auch sehen, das er haken aktiviert ist...

    Das ist ja das blöde.

    Aber danke dir, das wenigstens einer mal antwortet, den geschaut haben ja einige schon...

    Gesendet von meinem HTC One S mit Tapatalk 2
     
  4. vergilbt, 24.06.2012 #4
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
    Doppelpost
     
  5. Al_Borland, 24.06.2012 #5
    Al_Borland

    Al_Borland Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    9
    Registriert seit:
    21.03.2011
    Phone:
    HTC One S
    Hast du nach der Installation von Adobe Flash auch den Browser neu gestartet? Wenn das nicht hilft, dann vielleicht mal das Handy neu starten...
     
  6. vergilbt, 24.06.2012 #6
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
    Danke Al,
    Telefon wurde mehrfach neu gestartet... Habe Adobe auch schon deinstalliert ( zumindest das Update deinstalliert, den komplett lässt es sich nicht deinstallieren) und nach dem erneuten aufspielen des Updates auch wieder neu gestartet...
    Ich kann es mir echt nicht erklären...


    PS: habe Stand 11.1.115.7


    Gesendet von meinem HTC One S mit Tapatalk 2
     
    Zuletzt bearbeitet: 24.06.2012
  7. Al_Borland, 24.06.2012 #7
    Al_Borland

    Al_Borland Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    9
    Registriert seit:
    21.03.2011
    Phone:
    HTC One S
    Du sprichst immer von Adobe. Das ist nur der Hersteller. Du bist dir sicher, dass du auch Adobe FLASH installiert hast?
     
  8. vergilbt, 24.06.2012 #8
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
    Danke Al, aber sorry... Ich meine schon Flash Player.

    Guckst du...

    [​IMG]


    Was ich allerdings nicht finde, ist dir Option wo ich bei Google chrome Flash aktiviere... Gibt es diese Option überhaupt...

    Danke für eine Info.

    Gesendet von meinem HTC One S mit Tapatalk 2
     
  9. Al_Borland, 24.06.2012 #9
    Al_Borland

    Al_Borland Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    9
    Registriert seit:
    21.03.2011
    Phone:
    HTC One S
    Schon mal mit Firefox getestet?
     
  10. vergilbt, 24.06.2012 #10
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
    Geht auch nicht... Bin langsam genervt...


    Gesendet von meinem HTC One S mit Tapatalk 2
     
  11. Al_Borland, 24.06.2012 #11
    Al_Borland

    Al_Borland Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    9
    Registriert seit:
    21.03.2011
    Phone:
    HTC One S
    So, nu weiß ich auch nich weiter. Sorry.
     
    vergilbt bedankt sich.
  12. mickk, 24.06.2012 #12
    mickk

    mickk Android-Experte

    Beiträge:
    588
    Erhaltene Danke:
    122
    Registriert seit:
    08.03.2012
    Chrome hat nicht und wird nie Flash unterstützen (https://developers.google.com/chrome/mobile/docs/faq):
    Von Firefox gab es im Mai afaik mal eine beta, die Flash konnte - k.A. obs nun in der Play-Version umgesetzt wurde oder nicht.

    --> Flash kann aber zumindest der Stock-Browser, jedenfalls läuft in meinem HOS auch das o.g. Video mit der Tesla Limo.

    Gruß

    Mick
     
    vergilbt bedankt sich.
  13. vergilbt, 24.06.2012 #13
    vergilbt

    vergilbt Threadstarter Android-Ikone

    Beiträge:
    4,026
    Erhaltene Danke:
    1,346
    Registriert seit:
    13.04.2012
    Phone:
    Nexus 6
    Danke dir Mick,
    Also sollte ich erst mal heraus bekommen, warum mein Standard-Browser derzeit es nicht kann...
    Gab es dafür mal ein Update? Ne, oder?


    Nachtrag: habe den cache gelöscht, alle Daten gelöscht und neu gestartet... Video läuft.
    Dank an Mick.

    Und vom allem gelernt, das Google es nicht kann/will
    Gesendet von meinem HTC One S mit Tapatalk 2
     
    Zuletzt bearbeitet: 24.06.2012
  14. mickk, 24.06.2012 #14
    mickk

    mickk Android-Experte

    Beiträge:
    588
    Erhaltene Danke:
    122
    Registriert seit:
    08.03.2012
    :)
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. adobe shockwave player download android