1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Sicherheitseinstellungen aktualisieren Problem mit Exchange 2011

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von adsid, 03.06.2011.

  1. adsid, 03.06.2011 #1
    adsid

    adsid Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2011
    Hallo

    Wollte mein Tab mit Microsoft SBS 2011 Verbinden.
    Verbindung klapt es kommt keine Meldung.
    Sobald ich aber ins Mail gehe auf dem Tab kommt folgende Meldung:

    Sicherheitseinstellungen aktualisieren um Konto zu Verwenden.

    Kontakte, Mail und Kalender wedren nicht synchronisiert.

    Was ist da das Problem

    Gruss adsid
     
  2. Flash1960, 04.06.2011 #2
    Flash1960

    Flash1960 Android-Experte

    Beiträge:
    824
    Erhaltene Danke:
    203
    Registriert seit:
    25.11.2010
    Phone:
    Samsung Galaxy S6 edge plus
    Tablet:
    , Samsung Galaxy Tab S2 9.7 LTE
    Sind Active Sync Richtlinien definiert? Wenn ja, welche?
     
  3. Squirrel, 05.06.2011 #3
    Squirrel

    Squirrel Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    21.12.2010
    ich habe das tab auch noch nie mit exchange 2010 synchronisieren können - ausser mit "löhnware". das eingebaute mailprogramm kommt damit anscheinend nicht zurecht - soll angeblich in neueren versionen repariert sein. mit exchange 2007 und exchange 2003 funktionierts problemlos.
     
  4. Flash1960, 05.06.2011 #4
    Flash1960

    Flash1960 Android-Experte

    Beiträge:
    824
    Erhaltene Danke:
    203
    Registriert seit:
    25.11.2010
    Phone:
    Samsung Galaxy S6 edge plus
    Tablet:
    , Samsung Galaxy Tab S2 9.7 LTE
    Doch, das hat immer bei mir gefunzt, egal welche Firmware.
     
  5. Squirrel, 05.06.2011 #5
    Squirrel

    Squirrel Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    21.12.2010
    auch mit der JMG?
     
  6. Flash1960, 05.06.2011 #6
    Flash1960

    Flash1960 Android-Experte

    Beiträge:
    824
    Erhaltene Danke:
    203
    Registriert seit:
    25.11.2010
    Phone:
    Samsung Galaxy S6 edge plus
    Tablet:
    , Samsung Galaxy Tab S2 9.7 LTE
    Ich hatte zwischenzeitlich soviele Firmwares drauf, ich weiß nicht mehr ob da JMG bei war. Aktuell hab ich Gingerbread drauf, da funktioniert sogar der SMS Abgleich mit Exchange/Outlook2010.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. meldung sicherheitseinstellungen aktualisieren android