1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Sicherheitsupdate erforderlich

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Beck-Elektro, 09.07.2012.

  1. Beck-Elektro, 09.07.2012 #1
    Beck-Elektro

    Beck-Elektro Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    09.07.2012
    Hallo kann mir jemand weiterhelfen

    habe seit am wochenende das Problem das ich ein Update der Firmware durchgeführt habe und jetzt funktioniert der Activ Sync Microsoft nichtmehr

    Es Kommt die Fehlermeldung Sicherheitsupdate erforderlich

    hat jemand eine lösung wo ich das Sicherheitsupdate bekomme:sad:
     

Diese Seite empfehlen