Sim Karte wird nicht erkannt ???

Dieses Thema im Forum "Acer Liquid S100 Forum" wurde erstellt von Merci, 23.12.2009.

  1. Merci, 23.12.2009 #1
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009
    Hallo,

    hab Heute mein ACER Liquid erhalten, gekauft habe ich es bei Pixmania aus (Frankreich), nun wollte ich meine 1u1 Sim Karte benutzen aber Sie wird nicht erkannt, wie so? es müsste doch unlock sein frei für alles Netze???
    Mein Pulse hat Sie ohne Problem erkannt, bei den ACER Liquid bekomme ich unter Netz Suche nur E-Plus, T-Mobile, O2, Vodafone angeboten....
    Wie bekomme ich das Acer mit der 1u1 karte zum laufen???

    Ich hoffe Ihr könnt mir Helfen.

    Danke
     
  2. MetalM, 23.12.2009 #2
    MetalM

    MetalM Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    26
    Registriert seit:
    28.11.2009
    Phone:
    Nexus 4, Huawei P8
    Tablet:
    Pixel C
    Sorry, welches Netz soll das denn sein? Also die 1und1 Karte...
     
  3. Merci, 23.12.2009 #3
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009

    Bin Kunde bei 1u1, habe da eine Telefon/Internet Flat und von den Betreiber noch eine Sim Kart mit der ich Kostenlos ins Deutsche Fest Netz Telefonieren kann....die Karte lief bis jetzt bei all mein hanys die ich hatte...
     
  4. MetalM, 23.12.2009 #4
    MetalM

    MetalM Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    26
    Registriert seit:
    28.11.2009
    Phone:
    Nexus 4, Huawei P8
    Tablet:
    Pixel C
    Schon klar, aber in welchem Netz loggt sich die Karte ein?
     
  5. Merci, 23.12.2009 #5
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009
    Ups, ehrlich gesagt weis ich das nicht, das müsste ich erst noch raus finden......
     
  6. MetalM, 23.12.2009 #6
    MetalM

    MetalM Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    26
    Registriert seit:
    28.11.2009
    Phone:
    Nexus 4, Huawei P8
    Tablet:
    Pixel C
    Das solltest Du, damit Du weisst, in welches Netz Du Dich mit dem Liquid einloggen darfst ;)
     
  7. Merci, 23.12.2009 #7
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009
    in den unterlagen steht nicht welches Netz die Karte benutz, werde bei 1u1 Anrufen, werde mich dann wieder melden,

    Danke für die Info....
     
  8. Merci, 23.12.2009 #8
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009
    Hallo MetallIM,

    habe auf der 1u1 Seite gelesen, das die 1&1 Handy-FLAT Karte über (Vodafone D2 Netz) läuft....nun habe ich Vodafone D2 ausgewählt aber ich bekomme zur Info, meine Sim Karte unterstützt kein Verbindung in diesen Netz??? Und unter Automatisch wählen auch nicht......komisch
     
  9. MetalM, 23.12.2009 #9
    MetalM

    MetalM Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    26
    Registriert seit:
    28.11.2009
    Phone:
    Nexus 4, Huawei P8
    Tablet:
    Pixel C
    Hm, da solltest Du Dich dann mal an 1u1 wenden.
    Was anderes fällt mir spontan nicht ein.

    Aber wenn die Karte in anderen Handys geht, dann sollte sie auch im Liquid laufen...
     
  10. Merci, 23.12.2009 #10
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009

    habe mit 1u1 telefoniert und bestätigt bekommen das die Karte über ((Vodafone D2))) läuft, habe zum Test die Karte in ein alte Händy gepackt und die Karte wurde sofort erkannt, somit ist diese nicht Defekt und Funktioniert,
    der Service Mitarbeiter konnte mir dann auch nicht mehr weiter helfen, weis nicht mehr weiter:confused: meine alte e-plus karte läuft komischerweise damit aber ich brauch die 1u1....?!?
     
  11. MetalM, 23.12.2009 #11
    MetalM

    MetalM Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    26
    Registriert seit:
    28.11.2009
    Phone:
    Nexus 4, Huawei P8
    Tablet:
    Pixel C
    Wenn Deine alte e-Plus Karte mit dem Liquid läuft, dann sollte auch die 1u1 Karte damit laufen.
     
  12. Merci, 23.12.2009 #12
    Merci

    Merci Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2009

    Hallo MetalM,

    Es ist total verrück, nun habe ich das Handy nochmals aus und an geschaltet wieder kein Netz, dann habe ich es wegen schwachen AKKU per USB zu Laden angeschlossen, kurze Zeit später schaute ich auf das Display und siehe da,
    die 1u1 Karte ist Verbunden, sowas habe ich noch nie erlebt, ich weis nicht woran das gelegen hat:rolleyes:, zum Test nochmals aus/ein geschaltet, den Pin eingegeben und 1u1 Karte ist Aktiv!!!

    Danke für deine Infos und Frohes Fest :).....
     
  13. MetalM, 23.12.2009 #13
    MetalM

    MetalM Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    26
    Registriert seit:
    28.11.2009
    Phone:
    Nexus 4, Huawei P8
    Tablet:
    Pixel C
    Na, hauptsache läuft und Du kannst telefonieren.
    Bitte nutze doch den 'Danke'-Button unter dem Beitrag ;)

    Frohe Weihnachten!
     
    Merci bedankt sich.
  14. sir-ay, 25.12.2009 #14
    sir-ay

    sir-ay Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    29
    Registriert seit:
    21.12.2009
    Das Problem hatte ich auch!!!!!T-Mobile!
    Lösung: Feste reindrücken immer wieder versuchen. Es muss sich mit dem Netz registrieren und siehe da es funktioniert! Ca. 3 std probieren, max. Zeit, aber es funktioniert definitiv!!!!!!!!:D Ihr werdet die gleichen Gedanken haben werden wie ich "was für ein scheiss" keine Angst es funktioniert! Viel Spass.
    LG
    sir-ay
     
  15. gramh, 24.06.2011 #15
    gramh

    gramh Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    6
    Registriert seit:
    21.09.2010
    Phone:
    Xiaomi MI2
    Komme aus Österreich und habe eine Tele.Ring Sim-Karte und auch immer wieder das hier beschriebene Problem.

    Weiss jemand an was es liegt? Es passiert auch immer wieder, dass die Sim-Karte während dem Telefonieren nicht mehr erkannt wird und das Gespräch damit einfach beendet!!
     
  16. Zereus, 25.06.2011 #16
    Zereus

    Zereus Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    26
    Registriert seit:
    01.04.2010
    wenn du di simkarte schon öfter gewechselt hast könnte die defekt werden. dann kannst dir eine neue zulegen.
     

Diese Seite empfehlen