1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. TodesToaster, 04.01.2011 #1
    TodesToaster

    TodesToaster Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    habe mir die Tage mal Sipdroid geholt und mit meinem Sipgate account verbunden. Klappte auf Anhieb und ich konnte auch direkt damit telefonieren...

    ABER: Nach ein paar Minuten bin ich nicht mehr erreichbar. Bei Sipgate im WebInterface steht nach der Anmeldung des Geräts ein "Expire"-Datum. Schätze mal, wenn das erreicht ist, muss das gerät sich neu anmelden. Kann man irgendwo im sipdroid einstellen, dass er das dann auch tut? Manchmal wird es verlängert, manchmal nicht... woran kann das liegen? Ziemlich nervig, wenn man nicht weiß, ob man jetzt tatsächlich erreichbar ist, oder nicht. Vor allem ist das Lämpchen im Sipdroid immer grün, auch, wenn die Registration auf Sipgate.de längst ausgelaufen ist.
    Kann man da irgendwas machen?
    Gruß
     
  2. bemymonkey, 07.01.2011 #2
    bemymonkey

    bemymonkey Android-Guru

    Hallo TodesToaster,

    Ueber den Umweg PBXes.org funktioniert's. Einfach ein Free-Account anmelden und Dein Endgerät als Nebenstelle anlegen, mit Deinem Sipgate Account als Amtsleitung eingebunden.
     
  3. TodesToaster, 07.01.2011 #3
    TodesToaster

    TodesToaster Threadstarter Android-Hilfe.de Mitglied

    Danke, zumindest die Registration klappt. mal sehen, ob ich in ner Stunde noch erreichbar bin
     
  4. gringo86, 09.01.2011 #4
    gringo86

    gringo86 Neuer Benutzer

    Ich habe einen sipgate account und sipdroid.. Läuft super unter wlan aber im 3g netz bekomme ich keine verbindung!!

    Bin zur zeit in spanien mit ner es sim karte... Weiss nicht ob es daran liegt da ich es in deutschland nicht unter 3g probiert habe...

    Natürlich habe ich die nutzung für 3g im sipdroid aktiviert..

    Funzt aber leider nicht!!

    Bitte um hilfe
     
  5. TodesToaster, 09.01.2011 #5
    TodesToaster

    TodesToaster Threadstarter Android-Hilfe.de Mitglied

    Achja, ich wollte mich nochmal zurückmelden... Bei mir klappt es jetzt auch mit der PBX, wenn ich den ganzen Tag on bin, ohne dass ich rausflieg :)
     
  6. bemymonkey, 09.01.2011 #6
    bemymonkey

    bemymonkey Android-Guru

    Gringo: Ports geändert? Einfach mal durchprobieren :)
     
  7. gringo86, 09.01.2011 #7
    gringo86

    gringo86 Neuer Benutzer

    Kranker scheiss... Jetzt scheint es zu funktionieren... Hatte port 5060. Hab nen anderen rein. ..Ging nix mehr.. Dann wieder auf 5060 und jetzt gehts... Wie soll man da als normal sterblicher drauf kommen?

    MUCHAS GRCIAS
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. siproid sipgate