1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

skype und laggs auf der anderen leitung

Dieses Thema im Forum "Sony Xperia S Forum" wurde erstellt von v0lumex, 16.06.2012.

  1. v0lumex, 16.06.2012 #1
    v0lumex

    v0lumex Threadstarter Gast

    hallo jungs und mädels....

    hatt jemand das selbe problem das bei skype-videogesprächen laggs auf der anderen leitung zustande kommen?

    hatte das problem vorher mit keinem gerät, und nun beschweren sich meine kontakte, das mein bild einfriert der ton manchmal hackt ect.

    auf meiner seite der leitung kommt alles flüssig und wunderbar an.

    habe es über wlan netz versucht(sogar 3 verschiedene) und übers mobiele netz.
    aber es hat bis jetz nichts geholfen.

    an was liegts da wohl?
     
  2. ChrilleWhite, 17.06.2012 #2
    ChrilleWhite

    ChrilleWhite Android-Lexikon

    Beiträge:
    1,121
    Erhaltene Danke:
    99
    Registriert seit:
    07.06.2011
    Phone:
    iPhone 6s 64GB
    Tablet:
    Sony Xperia Z4
    Also ich habe Skype bis jetzt nur via WLAN getätigt. Und das war schon grenzwertig aber es ging.
     
  3. v0lumex, 17.06.2012 #3
    v0lumex

    v0lumex Threadstarter Gast

    Also alleine bin ich nicht.

    Gesendet von meinem sony xperia s
     
  4. Bleihelm, 30.07.2012 #4
    Bleihelm

    Bleihelm Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    1
    Registriert seit:
    19.02.2011
    Phone:
    Sony Xperia S
    Entschuldigung das ich diesen thread wieder belebe. gibts ne einstellung in skype bis auf viedeotelfonie ? meine frontkamera zeigt kein bild an :(

    mfg eric
     

Diese Seite empfehlen