1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

SmartShare zeigt MP3s nicht an?

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von robd, 05.06.2011.

  1. robd, 05.06.2011 #1
    robd

    robd Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    322
    Erhaltene Danke:
    22
    Registriert seit:
    05.01.2010
    Hi,

    ich hab ein merkwürdiges Problem. Ich nutze die Medienfreigabe von Windows 7 und greife mit dem LGOS per WLAN auf meinen Computer zu.
    Als ich anfangs Smartshare eingerichtet habe, hat alles funktioniert.

    Das komische ist, dass es jetzt nur noch über "Wiedergabelisten" funktioniert, wenn ich Wiedergabelisten in dem jeweiligen Ordner habe.

    Möchte ich nun über "Musik" auf meinen Rechner zugreifen, kommt eine Fehlermeldung: "Fehler beim Durchsuchen" und es wird nur angezeigt "In diesem Verzeichnis befinden sich keine Elemente".
    Das gleiche Problem habe ich an 2 meiner Windows 7 Professional Rechner :(

    Woran liegt das? Werden meine mp3s einfach nicht als Musik erkannt? Wieso werden die Dateien erkannt, für die Playlists vorhanden sind?
    Wieso wurden meine mp3s früher mal erkannt und jetzt nicht mehr?

    Fragen über Fragen... hoffe mir kann da jemand helfen.

    Grüße,
    Rob
     
  2. robd, 06.06.2011 #2
    robd

    robd Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    322
    Erhaltene Danke:
    22
    Registriert seit:
    05.01.2010
    Weiss keiner was? :(
     

Diese Seite empfehlen