1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. paboria, 09.09.2010 #1
    paboria

    paboria Threadstarter Neuer Benutzer

    Hallo ihr Lieben,

    ich hab das Forum soweit durchsucht und noch keine passende Antwort gefunde, also hoffe ich ihr könnt mit helfen.

    Mein galaxy war eine Zeitlang in Reperatur und seit gestern hab ich es nun wieder. In der Zeit der Reperatur ist ein Freund von mir in die Schweiz gezogen. Bis gestern haben wir fröhlich gesmst (mit meinem Ersatzhandy) und seit dem ich mein Galaxy wieder in Betrieb habe, sagt es mir "ungültiger Empfänger". Das irritiert mich etwas, denn telfonieren ist möglich. Ich kann ihn ganz normal über das Telefonbuch auswählen und anrufen, das greift ja auch die selbe Nummer zurück. Wie kann es dann sein, dass die Der Empfänger ungültig ist?

    Gibt es da irgendeine Einstellung zu?

    Danke schon mal :)
     
  2. Lion13, 09.09.2010 #2
    Lion13

    Lion13 Ehrenmitglied

    Ist vielleicht die Nummer der SMS-Zentrale nicht (mehr) korrekt eingetragen (evtl. bei der Reparatur passiert)?
     
  3. paboria, 09.09.2010 #3
    paboria

    paboria Threadstarter Neuer Benutzer

    Hmmm, also sms im Inland gehen ganz normal raus.. Könnte das trotzdem zusammenhängen?
     
  4. paboria, 09.09.2010 #4
    paboria

    paboria Threadstarter Neuer Benutzer

    Ich hab das nochmal überprüft, Nummer stimmt. Ich hab auch nochmal mit nem anderen Freund von mir gesprochen, der hat die Nummer bei sich abgeglichen und da ist alles Tutti.
     
  5. Lion13, 09.09.2010 #5
    Lion13

    Lion13 Ehrenmitglied

    Hm... Da muß ich auch erst mal passen, sorry. :(
     
  6. colarus, 09.09.2010 #6
    colarus

    colarus Android-Experte

    Hast Du schon versucht die Nummer anders zu speichern?
    statt z.B. 0049...
    +49
    Vielleicht klappt es ja so.
     
  7. paboria, 09.09.2010 #7
    paboria

    paboria Threadstarter Neuer Benutzer

    Ja hab ich auch schon versucht :) Ist wirklich zum Mäusemelken die Sache!
     
  8. paboria, 09.09.2010 #8
    paboria

    paboria Threadstarter Neuer Benutzer

    So Problem gelöst!!!

    Ich hatte die Nummer als Handynummer gekennzeichnet, jetzt hab ich sie einfach mal unter "Arbeit" eingegeben und Tadaaa, es klappt. Mir persönlich ist der Grund zwar schleierhaft, aber ich freue ich mich über das Ergebnis :)
     
  9. Smeagle, 09.09.2010 #9
    Smeagle

    Smeagle Fortgeschrittenes Mitglied

    Vielleicht irgendein "illegales" Zeichen in der Telefonnummer? Arbeti/Handy sollte wirklich keinen Unterschied machen. Aber wenn es jetzt geht, ist ja gut...

    - Oliver
     

Diese Seite empfehlen