1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Sms - kein Benachrichtigungston

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von maki97, 31.12.2011.

  1. maki97, 31.12.2011 #1
    maki97

    maki97 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2011
    Schaffe es nicht, bei SMS Eingang einen Benachrichtigungston zu bekommen.
    Wer kann mir helfen?
    Danke!
     
  2. ExSymbian, 31.12.2011 #2
    ExSymbian

    ExSymbian Gast

    Wie hast Du denn schon versucht ihn einzuschalten?
     
  3. Pearli, 03.01.2012 #3
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Hast du das telefon auch NICHT im lautlos modus?

    Wenn ja, in die sms app gehen, menü taste drücken, einstellungen und bei benachrichtigungen auf volle pulle stellen :D
     
  4. shischu, 24.09.2012 #4
    shischu

    shischu Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.09.2012
    Ist ja schön und gut, aber auf diesem Weg wird man mit dem gleichen Sms-Ton auch jedes Mal darüber benachrichtigt, dass die gesendete Sms vom anderen empfangen wurde!

    Wie kann man einen Sms-Eingangston einstellen und den Ausgangston ausstellen? (Ich verzweifle :( )
     
  5. Pearli, 24.09.2012 #5
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Auch wieder über Menü und dort in den sende Einstellungen den zustellbericht rausnehmen

    Gesendet von meinem HTC One X mit der Android-Hilfe.de App
     
  6. shischu, 24.09.2012 #6
    shischu

    shischu Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.09.2012
    Also ich erkläre mal meinen Weg: Nachrichten -> Menü -> EInstellungen -> Benachrichtigungen. Dort ist die Überschrift "Empfangene Nachrichten", wo ich "Empfangsbenachrichtigung" sowie "Benachrichtigungston abspielen" ausgewählt habe.
    Jetzt höre und sehe ich wenn ich eine Sms bekomme, aber eben auch, wenn jemand anders meine Sms bekommt.
    Andersrum höre und sehe ich überhaupt nichts von beidem, wenn ich die Optionen deaktiviere.

    Die Option "Sendebenachrichtigung" und "Benachrichtigung abspielen" unter der Überschrift "gesendete Nachrichten" hatte ich sowieso noch nie ausgewählt, das scheint in diesem Fall keine Rolle zu spielen.
     

Diese Seite empfehlen