1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

SMS sync mit Outlook

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von Bernie, 21.06.2012.

  1. Bernie, 21.06.2012 #1
    Bernie

    Bernie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    17
    Registriert seit:
    12.02.2009
    Habe seit gestern mein SGS 3 ... alles klappt wunderbar ... bis auf ein Sync Problem mit meinem Corporate Email ... ploetzlich werden neben meinen Emails auch meine SMS mit der Inbox meines Buero Outlook synchronisiert.

    Habe dazu sogar folgende "offizielle Email" vom System erhalten:

    "Congratulations! After connecting your mobile device to Exchange Server 2010, you can now send text messages from Outlook 2010 and Outlook Web App on your computer. You can also receive and reply to text messages.

    To start sending text messages from your computer, close and reopen Outlook 2010 or Outlook Web App."

    Natuerlich moechte ich nicht, dass meine privaten SMS auf dem Corporate Server landen. Wie in aller Welt kann man das abstellen? Unsere IT Abteilung (ein Unternehmen mit ueber 17.000 MA) hat wie ueblich keine Ahnung. :thumbdn:

    Hat jemand von Euch die gleiche Erfahrung gemacht bzw. einen Tip wie man das abstellen kann?
     
    awp bedankt sich.
  2. Bernie, 21.06.2012 #2
    Bernie

    Bernie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    17
    Registriert seit:
    12.02.2009
    Finally - habe die Loesung selbst gefunden ... fuer alle die es ebenfalls nervt eine kurze Beschreibung:

    SGS 3 Inbox (des MS Exchange Accounts) - Einstellungen - auf das jeweilige Account klicken (nicht Allgemeine Voreinstellungen) - Ganz unten (nach ca. 3 Seiten) den Haken bei Sync SMS rausnehmen

    :thumbsup:
     
    Bnu bedankt sich.
  3. awp, 10.07.2012 #3
    awp

    awp Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2012
    Danke, hab mich eben wegen des Themas gerade hier registriert und gleich als Erstes diese Antwort für mein Problem gefunden - die Lösung hat funktioniert - auch beim Galaxy Note - "jetzt kann ich mich ja wieder abmelden"

    Ne Quatsch - find´s gut hier



    FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}
     
  4. Bulkatos, 27.06.2013 #4
    Bulkatos

    Bulkatos Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Hallo,

    der Thread ist zwar schon etwas älter, aber besser hier schreiben, als einen neuen zu öffnen.

    Mein Problem: Einer unser Mitarbeiter nutzt auch unseren Exchange Server und hat das Problem der SMS im Posteingang. Jedoch fehlen in den oben genannten Einstellungen die Option zum SMS Sync. Ich habe schon alles durchsucht, jedoch keine Option zum deaktivieren gefunden. Weiß jemand Rat, wie sich das Problem lösen lässt?

    Vielen Dank.
     
  5. Bernie, 27.06.2013 #5
    Bernie

    Bernie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    17
    Registriert seit:
    12.02.2009
    Kann ich mir nur schwerlich vorstellen - habe soeben abermals meine Einstellungen gecheckt (Firmware: 4.1.2):

    Folge genau diesen Anweisungen und Di solltest fuendig werden bzw. die SMS Uebermittlung unterbinden koennen.

    SGS 3 Inbox (des MS Exchange Accounts) - Einstellungen - auf das jeweilige Account klicken (nicht Allgemeine Voreinstellungen) - Ganz unten (nach ca. 3 Seiten) den Haken bei Sync SMS rausnehmen
     
  6. Bulkatos, 27.06.2013 #6
    Bulkatos

    Bulkatos Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Nope. Keine Einstellung vorhanden.
    [​IMG]
     
  7. aban, 30.12.2014 #7
    aban

    aban Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    22
    Registriert seit:
    05.03.2013
    Phone:
    Samsung Galaxy
    Tablet:
    Samsung Galaxy Note 10.1
    Hallo Bulkatos,

    habe genau dasselbe Problem unter Android 4.4.2.
    Hattest du damals eine Lösung?
     
    Zuletzt von einem Moderator bearbeitet: 31.12.2014
  8. Bulkatos, 30.12.2014 #8
    Bulkatos

    Bulkatos Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Hallo aban,

    ich weiß jetzt nicht mehr genau die Lösung, jedoch kannst du es inzwischen umgehen, indem du Gmail als StandardApp für Emails verwendest, Geht ja inzwischen auch mit Exchange und pop3 Adressen.

    Lade dir dazu folgende apk's herunter und isntalliere sie. Die genannten Quellen sind geprüft und vertrauenswürdig:

    Exchange Services 6.5

    Gmail 5.0.1

    Nach einem Neustart kannst du in der Gmail Anwendung dein exchange Konto hinzufügen. Danach werden die SMS nicht mehr zum Sserver gesendet.

    gruß Bulkatos

    P.S.: Während des Schreibens fiel mir ein, dass ich doch irgendwo eine Einstellung gefunden hatte. Ich kann dir aber nicht mehr sagen wo das war. Inzwischen nutzen wir beruflich keine Samsung Geräte mehr, da diese sehr schlecht zu administrieren sind.
     
    Zuletzt von einem Moderator bearbeitet: 31.12.2014

Diese Seite empfehlen