1. androidsense, 03.03.2012 #1
    androidsense

    androidsense Threadstarter Gast

    Guten Abend allerseits,

    habe da eine Frage. Und zwar ist es normal, dass die Softkey Tasten nach der Reihe aufleuchten?

    Also erst der Recent Apps Button, dann die Home Taste und als letztes der Back Button?

    das ganze dauert mir zu lang.
     
  2. Handymeister, 03.03.2012 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    das kann ich nicht bestätigen! Bei mir erscheinen sie alle gleichzeitig. Hast Du irgendein Mod installiert?

    Viele Grüße
    Handymeister
     
  3. androidsense, 03.03.2012 #3
    androidsense

    androidsense Threadstarter Gast

    Hallo,

    erstmal Danke für die schnelle Antwort.
    Nein, bei mir ist alles Stock Original 4.0.2

    Das ganze ist aber auch erst seitdem ich mir meine ganze Musik sowie Foto und Videobibliothek per AirDroid übertragen habe.

    Habe jetzt noch ca. einen halben GB frei.

    Braucht das GN mehr "Luft" ? Auch sonst ist alles echt träger und ruckeliger.

    Das mit den Softkeys ist mir eben als erstes aufgefallen...
     
  4. Handymeister, 03.03.2012 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    merkwürdig ist das schon! Neu gestartet hast Du es doch sicher schon mal, oder?

    Viele Grüße
    Handymeister
     
  5. cyberbenny, 03.03.2012 #5
    cyberbenny

    cyberbenny Erfahrener Benutzer

    Ist bei mir auch, aber so schnell, dass man es nicht wirklich wahrnimmt.
    Hast Du mal neu gestartet? Vielleicht ist es ja dann wieder schneller.
     
  6. androidsense, 03.03.2012 #6
    androidsense

    androidsense Threadstarter Gast

    Selbstverständlich. Ich werfe mal nach und nach alle Apps raus. Das muss ja einen Grund haben.
     
  7. Voll_pfosten, 03.03.2012 #7
    Voll_pfosten

    Voll_pfosten Android-Lexikon

    Also das ist bei mir auch. Geht von rechts nach links, innerhalb 1sek. Wenn es zu lange dauert, dann laufen evtl zu viele Hintergrundprozesse. Evtl hilft, wie schon geschrieben, ein Neustart.
    Ich finde ICS eigentlich sehr performant. Hab zuletzt mein Nexus vor fast 8 Tagen neu gestartet. Es läuft immer noch stabil und schnell, obwohl ich viel installiere/deinstalliere und auch sonst viel nutze. Das war beim Atrix nicht so der Fall.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  8. bemymonkey, 03.03.2012 #8
    bemymonkey

    bemymonkey Android-Guru

    Hi, das klingt bei Dir (androidsense) danach, dass der MediaScanner noch am Abarbeiten der ganzen neuen Medien ist... kannste mal nach längerer Standby-Zeit in der Akku-Verbrauchsanzeige nachgucken, ob der MediaScanner an recht hoher Stelle auftaucht?