1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Scarface02, 26.06.2012 #1
    Scarface02

    Scarface02 Threadstarter Fortgeschrittenes Mitglied

    Hi Zusammen.

    Hab mit jetzt das Sony Ericson MW600 gekauft. Telefonieren geht auch ohne Probleme aber ich bekomme es einfach nicht hin Musik über das verdammte Ding zu hören. Kennt da einer vlt. ne Lösung? Hab die aktuelle White Rabbit drauf.

    Danke!
     
  2. schakal, 28.06.2012 #2
    schakal

    schakal Android-Hilfe.de Mitglied

    falsches Forum
     
  3. killacat, 04.07.2012 #3
    killacat

    killacat Junior Mitglied

    Nein, das passt schon.

    Systemeinstellungen => Drahtlos & Netzwerke => Bluetooth-Einstellungen:

    Taucht das Gerät in der Liste der verbundenen Geräte auf? Wenn ja, einfach mal lange auf das Gerät drücken, dann "Optionen" auswählen und "Verbinden" und "Medien" anhaken. Gibt Laut, wenn es geklappt hat.
     
  4. rewal, 08.08.2012 #4
    rewal

    rewal Neuer Benutzer

    Habe seit kurzem (nach der CM9 installation und zurück auf CM7.2) auch das Problem (auch mit dem MW600), "Verbinden" und "Medien" sind angehakt.
     
  5. rewal, 13.08.2012 #5
    rewal

    rewal Neuer Benutzer

    Ich habe das Problem jetzt (per Zufall) so gelöst:
    1. Headset eingeschaltet in Radio Modus
    2. Bluetooth am Handy eingeschaltet
    3. "Play-Pause" Knopf auf dem Headset gedrückt und dann das Handy Symbol ausgewählt

    Seit dem klappt die Verbindung problemmlos!
     

Diese Seite empfehlen