1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Sony Xperia U Silber/Weiße Punkte im Display

Dieses Thema im Forum "Sony Xperia U Forum" wurde erstellt von kaynir1990, 30.06.2012.

  1. kaynir1990, 30.06.2012 #1
    kaynir1990

    kaynir1990 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    29.06.2012
    Hallo,

    Habe heute mein Sony Xperia U erhalten, nach dem mein altes Gerät frezzes hatte.
    So nach einigen Stunden aktualisierung der Anwendungen, stellte ich einen Silber/Weißen Punkt/Pixel ka fest. Dachte nach einem Neustart ist der Fehler behoben, doch nun sind es schon 3 Pixel oder Punkte ka.
    Langsam hab ich echt kein bock mehr jede woche ein Gerät einzuschicken, und dann Wochen auf ein neu Gerät warten das eh wieder nach 1-3 Tagen Fehler aufweist.

    Hat jemand auch so ein Problem?

    MfG
    Kaynir
     
  2. Ironic, 30.06.2012 #2
    Ironic

    Ironic Android-Hilfe.de Mitglied

    Beiträge:
    128
    Erhaltene Danke:
    36
    Registriert seit:
    10.12.2011
    Ich würd zuerst einmal das Handy an den PC anschließen und den Updater (SEUS) drüber laufen lassen und das Handy updaten/Software neu aufspielen, wenns dann nicht weg ist, musst du es wohl oder übel wieder einsenden!
    Ich hoffe, dass das Problem nur Software ist und du Spaß mit dem (eigentlich) tollen Gerät hast!
     
    kaynir1990 bedankt sich.
  3. sweatbox, 30.06.2012 #3
    sweatbox

    sweatbox Erfahrener Benutzer

    Beiträge:
    231
    Erhaltene Danke:
    47
    Registriert seit:
    26.06.2012
    Meines Wissens nach sind einige Pixelfehler zu tollerieren und werden nicht umgetauscht. Meiner Erinnerung nach sinds 5 am Rand oder 3 in der Mitte. Kommt aber auch noch auf den Typ an (helle dunkle Pixelfehler). Genau weiß ich gerade nicht mehr.
     
  4. kaynir1990, 30.06.2012 #4
    kaynir1990

    kaynir1990 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    29.06.2012
    @Ironie Finde das Gerät ja auch toll nur nerven mich die Probleme damit :)
    Werd's mal ausprobieren danke.

    @sweatbox Würde es ja bei 1-2 unauffälligen Pixel tolerieren, sind mittlerweile schon 5stück.

    Edit: Update hat nix geholfen, hab jetzt mal den Support angeschrieben mal schaun.

    MfG
    Kaynir
     
    Zuletzt bearbeitet: 30.06.2012
  5. Ironic, 30.06.2012 #5
    Ironic

    Ironic Android-Hilfe.de Mitglied

    Beiträge:
    128
    Erhaltene Danke:
    36
    Registriert seit:
    10.12.2011
    Dann hilft wohl nur noch einschicken :(
     
  6. kaynir1990, 01.07.2012 #6
    kaynir1990

    kaynir1990 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    29.06.2012
    Hat den jemand sonst Pixelfehler bei seinem U?
    Ja werde ich auch tun weil auf dunklen Oberflächen nervt das schon.
     
  7. NIC3, 02.07.2012 #7
    NIC3

    NIC3 Android-Hilfe.de Mitglied

    Beiträge:
    83
    Erhaltene Danke:
    4
    Registriert seit:
    21.06.2012
    Also bei mir ist alles soweit okay! Hab auch sonst noch nichts drüber gelesen!
    WO hast das Handy gekauft?

    Gruß NIC3
     
  8. patiengel, 02.07.2012 #8
    patiengel

    patiengel Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    44
    Registriert seit:
    05.04.2012
    Ich hab seid 2. Tagen das Xperia U und mir sind noch keine Pixel fehler aufgefallen. Dafür hab ich in der weisse Leiste klebespuren!!!

    Gesendet von meinem ST25i mit Tapatalk 2
     
  9. Ironic, 02.07.2012 #9
    Ironic

    Ironic Android-Hilfe.de Mitglied

    Beiträge:
    128
    Erhaltene Danke:
    36
    Registriert seit:
    10.12.2011
    Die hat so ziemlich jeder, bei mir sieht mans auch an den Enden der Leiste, stört aber kein bisschen, finde ich zumindest!
     
  10. patiengel, 02.07.2012 #10
    patiengel

    patiengel Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    44
    Registriert seit:
    05.04.2012
    Nä stören tuen die nicht gerade, ist mir eben nur so aufgefallen. Ich hab die an den Enden und in der Mitte. Ich hab das hier schon gelesen, das viele diese Klebespuren haben!!! Aber trotz der Spuren ist das ein tolles Handy!! Auch wenn ich keine ahnung von flashen und rooten habe.:-D Dafür hab ich meinen Freund.:-D

    Gesendet von meinem ST25i mit Tapatalk 2
     
    xCrashOverRidex bedankt sich.
  11. Enrico_, 05.07.2012 #11
    Enrico_

    Enrico_ Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    4
    Registriert seit:
    04.07.2012
    Phone:
    Sony Xperia U
    Hallo,

    Klebespuren hab ich auch. Sind nur aus bestimmten Winkeln zu sehen und stören nur, wenn mans weiss :)
    Pixelfehler habe ich nicht.

    Gruß
    Eno.
     

Diese Seite empfehlen