1. Durahan, 06.04.2011 #1
    Durahan

    Durahan Threadstarter Android-Hilfe.de Mitglied

    Habe ab und an ein Problem mit der Sound wiedergabe.
    Ab und an kommt ploetzlich nur noch ein lautes rauschen. Wenn es kommt dann haengt das immer mit einem "normalen" sound zusammen, damit meine ich, dass das Rauschen nur dann ist, wenn ich Musik anmache oder z.B. ich ein Signal bekomme das ich eine neue E-mail bekomme.
    Die einzige Loesung das es nicht mehr rauscht bei der wiedergabe egal welchen Sounds, ist der Neustart des Adam. Leider ist das Problem nun schon ein paar mal aufgetreten und es nervt langsam ein wenig.

    Hatte schon jmd dasselbe Problem?
    Kennt oder hat jmd eine Loesungsidee?

    P.s. wenn ich Kopfhoerer am Adam habe schickt er das nervig laute rauschen ueber sie und nicht mehr ueber die eingebauten boxen.
     
  2. harvey186, 06.04.2011 #2
    harvey186

    harvey186 Android-Experte

    Habe genau das selbe Problem, aber leider keine bessere Lösung als rebooten :-(
     
  3. Durahan, 30.04.2011 #3
    Durahan

    Durahan Threadstarter Android-Hilfe.de Mitglied

    Das Problem besteht leider immer noch, eine Lösung habe ich noch nicht gefunden.
    Vom Gefühl her tritt es jedoch etwas seltener auf als zu Anfang (anfangs fast täglich, jetzt in der Woche 2-3 mal).
    Würde gerne mal wissen ob noch andere dieses Problem mal hatten oder haben so wie harvey186 und ich.
     
  4. Shu161, 30.04.2011 #4
    Shu161

    Shu161 Android-Experte

    Ich hatte das Problem noch nie...
     
  5. gnometech, 30.04.2011 #5
    gnometech

    gnometech Android-Experte

    Bei mir trat es ein paarmal auf, aber immer nur dann wenn ich die Kamera benutzt habe.
    Nach einem Neustart und ohne Kamera war dann alles wieder in ORdnung.
    Habt ihr sowas vielleicht auch beobachtet?
     
  6. Deanna, 30.04.2011 #6
    Deanna

    Deanna Android-Guru

    Hm, bei mir knackt es mal ab und an. ABer nur ganz kurz. Also Rauschen hatte ich noch nie, weder mit noch ohne Kopfhörer und ich höre relativ viel Musik über Simfy mit dem Adam.
     
  7. harvey186, 30.04.2011 #7
    harvey186

    harvey186 Android-Experte

    Bei mir passiert das immer, wenn mein ADAM mehrmals aus dem Standby zurück gekommen ist. Mit BEAST 2.2. ist nun der Ton manchmal total weg.
     
  8. Busty, 30.04.2011 #8
    Busty

    Busty Android-Hilfe.de Mitglied

    Hatte bis jetzt nur das knacken. Kommt aber selten
     
  9. Bulldoser, 03.05.2011 #9
    Bulldoser

    Bulldoser Neuer Benutzer

    Bei mir war bis jetzt 2-3 mal nur nen kurzes knacken zuhören. Dachte das sei am Video gelegen. Sonst war noch nix kein rauschen oder oder.
     
  10. nobo, 04.05.2011 #10
    nobo

    nobo Android-Hilfe.de Mitglied

    Bei mir gab es bisher keine Probleme mit dem Ton.

    Einziges Problem : Kopfhoerer mit Mikro Anschluss, da wird der Sound nicht richtig uebertragen, bei normalen Kopfhoerern funktioniert das ohne Problem.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. rauschen statt sound android reboot

    ,
  2. problem lautes rauschen in tablet