1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Sprachausgabe

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von biZZA, 21.06.2011.

  1. biZZA, 21.06.2011 #1
    biZZA

    biZZA Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    hallo,
    ich bin ein greenhorn in sachen smartphone und android. bin seit 4 tagen besitzer eines galaxy ace. soweit sogut ... habe beim rumpielen mit dem navi ein text zu sprache modul runtergeladen, ist ja auch ganz toll bei der navigation ... um die akkulaufzeit etwas zu verlänger deaktiviere ich immer schön wlan und die datenverbindungen ... jetz stehe ich gestern im supermarkt an der kasse und da fängt doch glatt das ding in meiner hosentasche an zu labern das ich keine datenverbindung habe :) natürlich glotzt alles blöd ... ich heim und wollte die sprachausgabe deaktivieren aber ich finde nichts?! finde nichtmal ein app geschweige denn etwas wo man einstellungen dafür vornehmen kann??! kann mir bitte jemand weiterhelfen?
     
  2. Bachelus, 10.09.2011 #2
    Bachelus

    Bachelus Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    selbes prob
     
  3. Eva131, 10.09.2011 #3
    Eva131

    Eva131 Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    6
    Registriert seit:
    19.08.2011
    Das Problem gabs doch neulich hier schonmal.
    Einstellungen-> Spracheingabe/-ausgabe

    Schaut doch mal nach, ob ihr da was umstellen könnt.
     
  4. luluk, 22.11.2011 #4
    luluk

    luluk Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    22.11.2011
    Hallo,
    ich habe ein sehr ähnliches Problem. Ich hab auch das Galaxy Ace und habe auch Sprachausgabe (z.B. für das Navi) installiert.
    Bis gestern lief auch alles normal... gestern hatte ich wieder mal das Navi an, das hat zwischendurch mal gesagt "Keine Datenverbindung" ... war OK, beim fahren. (da kann man ja mal in ein Funkloch kommen und beim Navi will ich ja Sprachausgabe)

    Jetzt kommt aber diese Meldung irgendwie alle paar Stunden, z.B. gerade kam eine SMS und kurz darauf der Kommentar (per Sprachausgabe) "keine Datenverbindung"

    Evas Tipp habe ich befolgt, aber da nichts befriedigendes gefunden ... das einzige was vielleicht was bringen könnte "Immer meine Einstellungen" zu deaktivieren, aber da die Ausgabe von keiner App zu kommen scheint, glaube ich das nicht.

    Ach ja, es ist keine Anwendung am laufen, von der die Ausgabe kommen könnte, insbesondere hatte ich am Anfang google maps (bzw. das Navi-Programm dazu) im Verdacht, aber das scheint geschlossen zu sein.
     
  5. L30nh4rt, 22.11.2011 #5
    L30nh4rt

    L30nh4rt Android-Lexikon

    Beiträge:
    1,015
    Erhaltene Danke:
    214
    Registriert seit:
    06.06.2011
    Phone:
    Nexus 5
    Es laufen immer Anwendungen! Maps z.b. wird von vielen anderen Programmen zur Standort ermittlung benutzt.
    Um eine Sprachausgabe beim Navi zu haben braucht man die "Immer meine Einstellungen verwenden" option nicht!
     
  6. luluk, 22.11.2011 #6
    luluk

    luluk Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    22.11.2011
    OK, d.h. es könnte doch daran liegen, dass das Navi lief ?!

    OK, aber mir war eh nicht klar, was genau die bewirkt, daher war es egal ob an oder aus... jetzt probier ich mal "aus" aus.
     

Diese Seite empfehlen