1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Spracherkennung im Auto via Bluetooth - keine Ausgabe

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von quorr, 08.05.2010.

  1. quorr, 08.05.2010 #1
    quorr

    quorr Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2009
    Hallo,

    ich habe gestern das Firmwareupdate auf 2.1-update1 installiert. Zu meiner Freude habe ich dann gesehen, dass es nun ein Spracherkennung gibt.

    Aber leider funktioniert diese nicht richtig im Auto. Ich habe eine Motorola Autohalterung und das Handy ist per Bluetooth an das Audiosystem angeschlossen. Aber leider kann ich nichts hören, was die Spracherkennung sagt. Also die Aufforderungen oder Bestätigungen.

    Hat noch jemand das Problem oder was kann ich dagegen machen?

    Gruß Quorr
     
  2. Riffer, 08.05.2010 #2
    Riffer

    Riffer Android-Lexikon

    Beiträge:
    1,261
    Erhaltene Danke:
    220
    Registriert seit:
    06.03.2010
    Phone:
    OnePlus Two
    Tablet:
    Samsung Galaxy NotePRO 12.2
    Ich habe das Problem nicht, verwende das Handy im Auto aber auch nur mit meinem Headset - vielleicht liegt es am Protokoll?
     
  3. Carsten Brauer, 08.05.2010 #3
    Carsten Brauer

    Carsten Brauer Fortgeschrittenes Mitglied

    Beiträge:
    337
    Erhaltene Danke:
    28
    Registriert seit:
    20.01.2010
    Selbes Problem hier. Ist aber nicht schlimm, die Spracherkennung ist eh' Murks. Zumindest bei mir.
     

Diese Seite empfehlen