1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Spulen bei Videos

Dieses Thema im Forum "Samsung Galaxy 3 (I5800) Forum" wurde erstellt von ara, 20.01.2011.

  1. ara, 20.01.2011 #1
    ara

    ara Threadstarter Erfahrener Benutzer

    Beiträge:
    247
    Erhaltene Danke:
    13
    Registriert seit:
    07.12.2010
    Hallo,

    ich habe das Problem, dass ich bei Videos (Avi, Mpeg) nicht spulen kann.
    Als Player habe ich sowohl den Standard Player als auch den RockPlayer.
    Den VPlayer läßt sich bei mir nicht installieren (mit Original 2.1)

    Gibt es dieses Proplem auch bei euch? Läßt sich das mit einem anderen
    Player oder mit 2.2 eventuell lösen?

    Danke im voraus für eure Hilfe!
     
  2. k3RNi, 15.05.2011 #2
    k3RNi

    k3RNi Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    1
    Registriert seit:
    15.05.2011
    Servus, möchte meine Lösung hier mal für die Nachwelt "digitalisieren", nachdem ich bei Google selbst nicht fündig wurde, auch wenn der Beitrag schon etwas älter ist. ;-)

    >>
    Das Problem habe ich auch, unabhängig vom Player. Wie ich herausgefunden habe tritt das Problem bei mir nur auf, wenn ich Videos vom internen Speicher wiedergebe!
    Sobald ich die gleichen Videodateien von der SD-Karte nutze funktioniert Spulen... klingt komisch, ist aber so ^^

    (Samsung Galaxy Tab, Android 2.2)

    Greets!
     
    Zuletzt bearbeitet: 15.05.2011
    ara bedankt sich.

Diese Seite empfehlen