1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

spx-5 lautstärke

Dieses Thema im Forum "Simvalley SPX-5 Forum" wurde erstellt von webe127, 10.07.2012.

  1. webe127, 10.07.2012 #1
    webe127

    webe127 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2012
    hallo,
    kann man irgendwie die lautstärke erhöhen? ich meine damit nicht am laut-leise regler.

    vielen dank
     
  2. wipfelkratzer, 12.07.2012 #2
    wipfelkratzer

    wipfelkratzer Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    12.07.2012
    Habe dieses Problem auch - bei Übertragung per Bluetooth auf einen BT-Lautsprecher sind (trotz voll aufgedrehtem Lautstärkeregler) alle anderen getesteten Handys wesentlich lauter.
    Verschiedene Medien wurden getestet - Mp3 und Internetradio.

    Gibt es eine versteckte Einstellmöglichkeit für Lautstärke????

    Danke für Info´s
     
  3. webe127, 13.07.2012 #3
    webe127

    webe127 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2012
    bei mir habe ich das problem nicht nur per bluetooth, sondern auch über ohrhörer....
     
  4. chp2000, 06.09.2012 #4
    chp2000

    chp2000 Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    3
    Registriert seit:
    14.07.2012
    Hallo

    gibts ne Lösung für das Problem?

    gruß

    Christian
     
  5. Odakim, 06.09.2012 #5
    Odakim

    Odakim Android-Lexikon

    Beiträge:
    940
    Erhaltene Danke:
    129
    Registriert seit:
    12.12.2011
    Es gibt die Bezahl-App "Volume+" von Meltus welche hervorragend funktioniert...
     
    Zuletzt bearbeitet: 06.09.2012
  6. chp2000, 06.09.2012 #6
    chp2000

    chp2000 Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    3
    Registriert seit:
    14.07.2012
    Danke.
    Habs grad getestet und ne ist nicht das wahre von Ei.
    Es ändert kaum was bei Bluetooth.

    gruß

    Christian
     
  7. Odakim, 06.09.2012 #7
    Odakim

    Odakim Android-Lexikon

    Beiträge:
    940
    Erhaltene Danke:
    129
    Registriert seit:
    12.12.2011
    Bei mir schon, aber das kann mit dem verwendeten BT-Gerät (Plantronics Headset 903+) und der Tatsache dass mein SPX-5 gerootet ist zusammenhängen...
     
  8. chp2000, 06.09.2012 #8
    chp2000

    chp2000 Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    3
    Registriert seit:
    14.07.2012
    Hi odakim,

    gerootet ist es ja (ist immer das erste was ich mache wenn ich ein neuen Androiden bekomme :) ).
    Als Bluetooth Gerät da hab ich eins von Jabra BT3030 ist ein Top teil.
    Ich hatte bislang noch keine Problemme damit sei es bei meinem HD2 oder Star x15i.
    Da war die Lautstärke super nur hier bei dem SPX-5 gehts net.
    Bin aber grad dabei die Soft von UMEOX drauf zu machen vielleicht ist das ja die Lösung..

    Christian
     
  9. utakurt, 14.09.2012 #9
    utakurt

    utakurt Erfahrener Benutzer

    Beiträge:
    164
    Erhaltene Danke:
    31
    Registriert seit:
    17.12.2011
    Servus Christian - könnest Du uns dann mitteilen, ob die UMEOX einen anderen Bleutooth Stack als das Original SPX 5 hat?

    Bei meinem SPX 5 habe ich kein spp in Bluetooth zur Verfügung!

    Bitte um info :wubwub:

    danke

    Kurt
     
  10. chp2000, 14.09.2012 #10
    chp2000

    chp2000 Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    3
    Registriert seit:
    14.07.2012
    Hallo Kurt,

    weis grad net was du genau meinst...
    Ich hab mir Gestern die Russensoft draufgemacht das von texet TM5200.
    Das einzige was ich über Bluetooth sagen kann ist das mein Jabra 3030 geht.
    Mehr mach ich nicht aber kannst mir ja sagen was ich wie testen soll :)

    Christian
     
  11. utakurt, 14.09.2012 #11
    utakurt

    utakurt Erfahrener Benutzer

    Beiträge:
    164
    Erhaltene Danke:
    31
    Registriert seit:
    17.12.2011
    Danke Christian

    Bei " Einstellungen - Drahtlos &Netzwerke - Bluetooth-Einstellungen - erweiterte Einstellungen"

    habe ich

    -FTP-Servereinstellungen
    -Externe Sim Einstellungen
    -Bluetooth PAN Dienstwahl


    ...udn sonst nix!


    Wie schaut denn dass bei Deinem Rom aus?


    danke nochmals

    Kurt
     
  12. evondem, 14.09.2012 #12
    evondem

    evondem Android-Lexikon

    Beiträge:
    998
    Erhaltene Danke:
    169
    Registriert seit:
    23.01.2011
    Phone:
    Samsung Galaxy Note 4 (N910F)
    Tablet:
    N7100
    Wearable:
    GT-i9300
    Sonstige:
    Blokota Note 4 Lite Rom
    Hallo utakurt
    bei Umeox habe ich
    FTP-Server
    Externe Sim-Modus
    Netzwerkzugangspunkte(zum ein und Ausschalten des NAP-Dienstes wählen
    Gruppen-Ad-hoc-Netzwerke.
    das ist alles Gruss
     
  13. chp2000, 14.09.2012 #13
    chp2000

    chp2000 Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    3
    Registriert seit:
    14.07.2012
    Sorry aber bei mir steht auch nicht mehr :(

    Christian
     
    utakurt bedankt sich.
  14. bluesman2, 15.09.2012 #14
    bluesman2

    bluesman2 Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    2
    Registriert seit:
    23.04.2012
    Hi, ich hatte auch die Probleme mit der LS.Ladet Euch doch einfach einen EQ aus dem Market.Kostet nichts und funzt viel lauter als ohne...so ist es bei mir wenigstens.

    Gruß
     

Diese Seite empfehlen