1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ständig Internet gekappt...

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von milllli, 11.06.2012.

  1. milllli, 11.06.2012 #1
    milllli

    milllli Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    Hallo,
    seit Dezember habe ich mein SG S2 - und bisher lief alles reibungslos. Jetzt aber kommt es fast stündlich vor, dass ich nicht mehr ins internet komme, obwohl ich an der einstellung nix geändert habe. ich bekomme erst wieder zugang, wenn ich handy ausschalte und wieder anschalte - manchmal muss ich dies auch 2-3 mal tun. Das nervt!!! Vor allem weil ich kaum noch mails und nachrichten empfange... bzw. es gar nicht merke, wenn ich wieder "draußen" bin und jemand versucht mich zu erreichen...
    mein anbieter ist vodafone... wie gesagt, bisher reibungslos...
    hoffe sehr, mir kann jemand helfen?!?!?!?
    lieben dank
    nicole
     
  2. triumph61, 11.06.2012 #2
    triumph61

    triumph61 Android-Ikone

    Beiträge:
    5,931
    Erhaltene Danke:
    1,124
    Registriert seit:
    17.03.2011
  3. milllli, 11.06.2012 #3
    milllli

    milllli Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    die idee kam mir auch schon, aber bei meinem göttergatten (google nexus und ebenfalls vodafone) treten diese problemchen nicht auf. und wenn es das netz wäre, dann könnte ich mich ja nicht mehr einwählen... muss halt ständig hoch- und runterfahren...
     
  4. triumph61, 11.06.2012 #4
    triumph61

    triumph61 Android-Ikone

    Beiträge:
    5,931
    Erhaltene Danke:
    1,124
    Registriert seit:
    17.03.2011
    Ruf doch mal an *#1234# und poste das angezeigte
     
  5. milllli, 12.06.2012 #5
    milllli

    milllli Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    hallo triumph,

    wenn ich das o.g. eingebe, dann steht da:
    PDA: l9100XWLP77
    Phone: l9100XXLPS
    CSC: l9100DBTLP5
    Build Info: Tue Apr 3 19:44:49 KST 2012

    ???
     
  6. Melara, 12.06.2012 #6
    Melara

    Melara Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    06.06.2012
    Hallo milllli,

    interessant, ich habe genau das selbe Problem!

    Selbes Gerät, selber Provider: http://www.android-hilfe.de/samsung...7-internetverbindung-schmiert-dauernd-ab.html

    Weißt du seit wann das Problem bei dir besteht?
    Bei mir ist es jetzt seit fast 2 Wochen.
    Mich nervt es auch tierisch, weil ich mich gar nicht mehr darauf verlassen kann.

    Ich war im Vodafone-Shop und nach kurzem Hin und Her bekomme ich nun ein neues Galaxy SII.
    Allerdings bin ich Businesskunde, ich weiß nicht ob das eine Rolle spielt.
    Und ob das Problem mit dem neuen Gerät behoben ist, weiß ich auch noch nicht, wird heute oder morgen geliefert.

    Grüße
    Melara
     
  7. milllli, 12.06.2012 #7
    milllli

    milllli Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    hallo melara,
    das problem ist seit ca. 1 woche... ich bin zwar bei vodafone, da habe ich das handy aber nicht her.
    halte mich mal auf dem laufenden, ob es mit dem neuen handy immernoch probleme gibt. lieben dank!
    gruß
    nicole
     

Diese Seite empfehlen