1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Standard-E-Mail-Client: Versand & Empfang funktionieren auf einmal nicht mehr

Dieses Thema im Forum "Standard E-Mail Apps" wurde erstellt von nocamper, 23.05.2012.

  1. nocamper, 23.05.2012 #1
    nocamper

    nocamper Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Hallöchen, mein problem ist folgendes, ich habe 3 gmx accounts und ein googlemail account eingerichtet, lief alles wunderbar, immer wenn outlook aus war sind die mails aufm handy angekommen, doch plötzlich wunderte ich mich dass nix mehr ankam, später merkte ich dass ich auch keine emails mehr senden konnte, hab erst versucht die konten zu löschen und neu einzurichten aber da änderte sich nichts, hab auf werkseinstellung zurückgesetzt(hab kein backup, also alles neu einrichten*brech*) so dann ging es wieder, jetzt drei tage später dass gleiche problem, in der nacht hab ich noch emails bekommen und gerade wollte ich eine senden und nix geht mehr weder senden noch empfangen, an den einstellungen wurde nix geändert! ich hoffe mir kann jemand helfen und weiß wie man dass ändert, ich hab keine lust aller drei tage das handy neu einzurichten!
    ach ja ich benutze das standern email proggy was schon drauf war(nicht dass googlemail)
     

Diese Seite empfehlen