1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Standard-Kalender: Termin-Eingabe klappt nicht

Dieses Thema im Forum "Kalender" wurde erstellt von New_Androider, 22.12.2011.

  1. New_Androider, 22.12.2011 #1
    New_Androider

    New_Androider Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    Hallo Leute,

    möchte mir gerade meine Termine auf meinem neuen Nexus einrichten. Aber jedesmal wenn ich einen neuen anlegen möchte, erscheint die Meldung bitte GoogleMail-Konto hinzufügen.
    Ich habe bereits ein Konto (Market und alles funktioniert auch) und wenn ich beim Kalender mein bereits erstellten Account angebe sagt er "Konto bereits vorhanden"
    Ich verstehe einfach nicht, was das Handy von mir will :D
    Vielen Dank für die Hilfe
     
  2. Jume, 22.12.2011 #2
    Jume

    Jume Android-Lexikon

    Beiträge:
    1,580
    Erhaltene Danke:
    157
    Registriert seit:
    07.11.2011
    das ist ein bug, du musst auf den screen dann folgendes machen:

    3x hoch, 1x runter, 4x nach rechts und 1x nach links wischen.

    aber vorsicht wenn du statt 3 x hoch .. 4 x hoch machst dann hast du unendlich viel akku.
     
  3. New_Androider, 22.12.2011 #3
    New_Androider

    New_Androider Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    Bisher war ich ja eigentlich recht angetan von diesem Forum aber scheinbar laufen hier doch einige Trolls rum. :(
    Wenn du mir nicht helfen kannst, warum hälst du nicht einfach den Mund?
     
  4. D3f3kt, 22.12.2011 #4
    D3f3kt

    D3f3kt Android-Experte

    Beiträge:
    653
    Erhaltene Danke:
    105
    Registriert seit:
    17.04.2011
    Geh mal in die Einstellungen in den App-Katalog und lösche mal den Kalenderspeicher.

    Der Kalender ist aber in den Konten auch auf synchronisieren eingestellt, oder?

    Gesendet von meinem Galaxy Nexus mit Tapatalk
     
  5. kollema0, 30.12.2011 #5
    kollema0

    kollema0 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hatte das gleiche Problem. Beim Anmelden kannst du dich oben rechts über den Browser anmelden. So hats bei mir funktioniert!
     

Diese Seite empfehlen