1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Standard Mail App - eMails im Googlekonto weg..

Dieses Thema im Forum "Kommunikation" wurde erstellt von man1acc, 20.06.2012.

  1. man1acc, 20.06.2012 #1
    man1acc

    man1acc Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    441
    Erhaltene Danke:
    120
    Registriert seit:
    17.06.2010
    Phone:
    Google Nexus 5X
    Tablet:
    Nexus 7 (2013)
    Hallöchen,

    ich nutze auf meinem One X die Standard Mail App, nicht die GMail App (Synch ist ausgestellt). Die Konfiguration ist fatkisch ja eigenständig passiert.
    Wenn ich jetzt jedoch Mails abrufe, sind diese halt auf dem Handy, aber nichtmehr in meinem Gmailkonto im Netz.

    Das nervt mich extrem, da ich in meinem Handy nie Mails lassen, sondern alles lösche, musste dann sofort feststellen, dass ich direkt auch am PC alles weg hatte (rufe nur übers Web ab).
    Kann ich das austellen? Ich hätts gern, dass das Handy sogesehen nur Kopien herunterläd, welche ich dann auch lösche, sogesehen 2 gleisig fahren und das Webkonto unbeührt lassen.
    Habe in den Postfacheinstellungen am Handy keine Option dafür gefunden...hat das ggfs was mit dem IMAP zu tun?

    Danke
     
  2. Ufo, 20.06.2012 #2
    Ufo

    Ufo Erfahrener Benutzer

    Beiträge:
    207
    Erhaltene Danke:
    34
    Registriert seit:
    30.08.2011
    Kannst du am PC einstellen. In den Einstellungen von deinem Mailkonto gibts nen Punkt wo du markieren kannst das ne Kopie auf dem Server bleiben soll. Bei meinem Googlemail sieht das so aus:
     

    Anhänge:

    man1acc bedankt sich.
  3. man1acc, 20.06.2012 #3
    man1acc

    man1acc Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    441
    Erhaltene Danke:
    120
    Registriert seit:
    17.06.2010
    Phone:
    Google Nexus 5X
    Tablet:
    Nexus 7 (2013)
    Das sieht bei mir exakt gleich aus. Ich glaube mit IMAP scheint das dann gar nicht zu gehen, ich sollte wohl auf POP umstellen und mit der Kopie arbeiten...das teste ich nachher mal.
    Aber danke für den vielleicht entscheidenden Tip :)
     

Diese Seite empfehlen