1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Start Melodie im Loop

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Partycrash00, 15.08.2011.

  1. Partycrash00, 15.08.2011 #1
    Partycrash00

    Partycrash00 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    20.06.2011
    Ich hoffe, ihr könnt mir da helfen. Habe schon gesucht, aber das Problem hier noch nicht gefunden.
    Ich schalte mein Handy über Nacht immer aus und ab und zu, wenn ich es morgens wieder einschalte, kommt nach dem Startbildschirm nochmal die Startmelodie als eine Art längere Popversion. Und diese auch noch im Loop. Zu stoppen nur mit einem "Klick" auf die Statusleiste.
    Was ist das?!

    (Ich habe mein GS2 auf der KG6.)
     
  2. PatSend, 15.08.2011 #2
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
    Davon habe ich noch nie gehört :scared:

    Ich habe auch die KG6 geflasht und kann das nicht nachvollziehen. Hast du irgendwelche Änderungen vorgenommen oder hast du diesen Sound mit der KG6 schon immer gehabt?
     
  3. Partycrash00, 15.08.2011 #3
    Partycrash00

    Partycrash00 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    20.06.2011
    Wie gesagt, das ist nicht immer, sondern nur ab und zu. Aber dafür in voller Lautstärke.
    Ist erst seit KG6. Habs auch geroutet. Kann mir irgendwie nicht vorstellen, dass es daher kommt. Habe nämlich nur gerootet, um VPN zu meiner Fritzbox machen zu können. Mehr habe ich nicht geändert.
     

Diese Seite empfehlen