1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Startprobleme

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von Kirchseemoorleiche, 21.02.2011.

  1. Kirchseemoorleiche, 21.02.2011 #1
    Kirchseemoorleiche

    Kirchseemoorleiche Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Hallo zusammen,

    ich hab folgendes Problem mit meinem Tab:
    Es hat sich letztens aufgehängt und nach einem Reset hats wieder funktioniert. Dachte ich zumindest! Dann kam nämlich bei sämtlichen Anwendungen die Meldung ...wurde unerwartet beendet...beenden erzwingen! Das ging dann ein bisschen so! Ich hab dann mal nen Factory Reset gemacht und alles Formatiert. Danach konnte ich es normal starten.
    Und jetzt kommt das aktuelle Problem:
    sobalt das Tab aus war kann ich es nicht mehr hochfahren. Es geht immer nur bis zu dem Animierten Samsung Logo, welches dann "blinkend" stehen bleibt! Wenn ich dann wieder nen Reset mach gehts zwar aber ich will nicht unbedingt bei jedem Start nen Reset machen müssen!

    Kann mir da jemand helfen? Oder hilft da nur einschicken?

    lg und Danke schon mal
    Kirchseemoorleiche
     
  2. rolituba, 21.02.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Hast du eine externe sd-karte drinnen, wenn ja diese mal entfernen und neu starten.
     
  3. Kirchseemoorleiche, 21.02.2011 #3
    Kirchseemoorleiche

    Kirchseemoorleiche Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Ich hab keine externe SD drin.
     

Diese Seite empfehlen