1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Statusbar in 2.3.3 verschwunden

Dieses Thema im Forum "Google Nexus One Forum" wurde erstellt von galaxyphone, 03.04.2011.

  1. galaxyphone, 03.04.2011 #1
    galaxyphone

    galaxyphone Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    42
    Registriert seit:
    21.11.2010
    Phone:
    LG G3
    Hallo,
    kann mir vielleicht jemand helfen, wie ich die Statusbar in 2.3.3 einblenden kann?
    Also wo Uhrzeit, 3G, etc. steht?
    Ist bei mir irgendwie nicht da, auf allen Bildern jedoch schon... Bei 2.2 war die immer da, jetzt seit dem Update auf 2.3 stock nicht mehr. Habe in den Einstellungen auch keine entsprchenden Optionen gefunden. :huh:
     
  2. HAse, 03.04.2011 #2
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    Wie auf allen Bildern schon? :blink::blink:


    Stock Android? Oder Custom Rom?

    Seit wann ist es denn so?
     
  3. galaxyphone, 03.04.2011 #3
    galaxyphone

    galaxyphone Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    42
    Registriert seit:
    21.11.2010
    Phone:
    LG G3
    Jetzt habe ich einen modifizierten Stock, mit CM7 oder Miui 2.3 gibt es aber das gleiche Problem. Vorher hatte ich eVil's NXsense.
    Kernel ist wildmonks 2.6.35
     
  4. HAse, 03.04.2011 #4
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    Was heißt modifiziertes Stock? Wie modifiziert?

    Und was meintest du mit bei den Bildern ist die Statuleiste da?

    Lass dir doch mal nicht alles aus der Nase ziehen...
     
  5. galaxyphone, 03.04.2011 #5
    galaxyphone

    galaxyphone Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    42
    Registriert seit:
    21.11.2010
    Phone:
    LG G3
  6. HAse, 03.04.2011 #6
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    Hast du einen anderen Launcher installier, wie ADW?

    Ansonsten weiß ich leider auch nicht.

    Seit wann ist es denn so? Gleich nach dem Flashen oder nach installation von Apps?


    Ansonsten würd ich sagen mal nen Wipe machen
     
  7. galaxyphone, 03.04.2011 #7
    galaxyphone

    galaxyphone Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    42
    Registriert seit:
    21.11.2010
    Phone:
    LG G3
    Nein, war direkt so nach dem Flashen. War schonmal so, da bin ich einfach wieder auf NXsense gegangen, will aber jetzt doch Ginger.
     
  8. HAse, 03.04.2011 #8
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    hmmm

    Hast du bevor du geflasht hast gewiped?

    Ich würd auf jedenfall mal nen Wipe machen
     
  9. galaxyphone, 03.04.2011 #9
    galaxyphone

    galaxyphone Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    42
    Registriert seit:
    21.11.2010
    Phone:
    LG G3
    Danke, ein Factory Rest hat es gebracht!
     

Diese Seite empfehlen