1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Staub in der Kameralinse

Dieses Thema im Forum "Samsung Galaxy S Advance (I9070) Forum" wurde erstellt von vtg69, 07.05.2012.

  1. vtg69, 07.05.2012 #1
    vtg69

    vtg69 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    7
    Registriert seit:
    18.11.2011
    Hallo alle zusammen ,

    seit zwei Tagen habe ich Staub hinter dem Glas der Kamera .

    Hat einer von euch das selbe Problem ?

    Auch ein scheppern ist zu hören wenn man mit seinem Finger neben der Kamera tippt .

    War schon bei MM und habe mir die anderen advance angesehen ........ die scheppern auch :sad:
     
  2. nosaint, 08.05.2012 #2
    nosaint

    nosaint Erfahrener Benutzer

    Beiträge:
    183
    Erhaltene Danke:
    9
    Registriert seit:
    11.04.2012
    staub sehe ich keinen, aber scheppern tut es.
     
  3. wishmaster1805, 08.05.2012 #3
    wishmaster1805

    wishmaster1805 Gast

    ... ein leichtes Scheppern ist zu hören. War beim "Plus" auch schon so. Aber wer klopft schon ständig hinten am Gehäuse rum ;)
     
  4. Keinbockwurst, 09.05.2012 #4
    Keinbockwurst

    Keinbockwurst Android-Guru

    Beiträge:
    3,013
    Erhaltene Danke:
    649
    Registriert seit:
    07.02.2011
    Beim Galaxy S Plus lag das Klappern aber nicht an der Kamera, sondern an der Lautstärkewippe.

    Ich habe etwas Klebesteifen unter dem Akkudeckel platziert, so das die Lautstärkewippe nicht mehr Klappern kann. Probiert das mal, vielleicht geht das beim S Advance auch!
     
  5. vtg69, 10.05.2012 #5
    vtg69

    vtg69 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    7
    Registriert seit:
    18.11.2011
    Hallo alle zusammen ,

    gestern war ich bei MM und habe mein Advance gegen ein neues getauscht .

    Hoffentlich ist diese Linse dicht .

    Wir werden sehen ............................

    best regards
     
  6. wishmaster1805, 10.05.2012 #6
    wishmaster1805

    wishmaster1805 Gast

    ... ... ist beim Austauschgerät denn das von Dir beschriebene "scheppern" noch zu hören ?!?
     
    Zuletzt von einem Moderator bearbeitet: 08.02.2014
  7. pitty1983, 10.05.2012 #7
    pitty1983

    pitty1983 Android-Experte

    Beiträge:
    671
    Erhaltene Danke:
    65
    Registriert seit:
    07.05.2012
    Hallo,
    Das scheppern habe ich auch. Stört mich aber nicht unbedingt wobei ich mir das mit dem lautstärkeregler mal anschauen werde.
     
  8. vtg69, 10.05.2012 #8
    vtg69

    vtg69 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    7
    Registriert seit:
    18.11.2011
    Wir haben gestern Abend bei MM drei Handys ausgepackt . . . alle drei scheppern .

    Ich habe mir schon gedacht das es vielleicht am gyro sensor liegt .

    Das scheppern stört mich auch nicht so . . . aber der Staub . . .

    Hoffentlich hat das neue Handy diesen Fehler nicht .

    best regards
     
  9. wishmaster1805, 10.05.2012 #9
    wishmaster1805

    wishmaster1805 Gast


    ... ne, hat damit definitiv nichts zu tun! :blink:
     
  10. pitty1983, 11.05.2012 #10
    pitty1983

    pitty1983 Android-Experte

    Beiträge:
    671
    Erhaltene Danke:
    65
    Registriert seit:
    07.05.2012
    @wishmaster1805
    habe es vorhin auch gemerkt. ich habe diverse tests gemacht aber konnte nix feststellen. das wird wohl irgendwo innen her kommen. wie schon gesagt stört es mich aber nicht.

    mal ne andere frage... ich habe bemerkt das sich meine internetverbindung öfters mal aufhängt nachdem das handy im standby war. da hilft nur datenverbindungen deaktivieren und wieder aktivieren, dann flutscht das alles wieder! woran kann das liegen???
     
  11. wishmaster1805, 11.05.2012 #11
    wishmaster1805

    wishmaster1805 Gast

    ... habt ihr eigentlich ein Advance mit oder ohne NFC ?!?
     
  12. pitty1983, 11.05.2012 #12
    pitty1983

    pitty1983 Android-Experte

    Beiträge:
    671
    Erhaltene Danke:
    65
    Registriert seit:
    07.05.2012
    Ich habe eins. Und habe festgesgellt das der interbug scheinbar keiner ist. Kunpel hat auch störungen in der selben zelle...
     

Diese Seite empfehlen