1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Störung des Fernseh- und Radiosignals

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von serecords, 05.08.2012.

  1. serecords, 05.08.2012 #1
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Guten Abend ,

    Ich muss schon seit längerem feststellen, dass mein Neo in einem relativ großem Partyraum mein Radio extrem stört, was andere Smartphones z.Bsp das Galaxy S II, welches an der selben Stelle liegt oder sich in der Hosentasche befindet, nicht tun.

    Da heute mein W-LAN Zu Hause nicht funktioniert, habe ich halt den ganzen Tag das Mobile Internet angeschaltet. Dabei musste ich feststellen, dass es fast unmöglich ist, fern zu sehen wenn das Telefon mit dem mobilen Internet verbunden ist. Das Problem besteht nur bei der Verbindung wenn das H oben drin steht. Wenn ich es auf gprs (E) umschalte stört es nicht.
    Es ist auch auffällig das nur die Sender beim Satelliten Fernsehen gestört sind, deren Wellen horizontal ausgerichtet sind. Auch dieses Phänomen tritt nur beim Neo auf und nicht beim Galaxy S II.

    Hat irgendjemand auch solche Erfahrungen gemacht oder kann sich das erklären?

    Mit freundlichen Grüßen

    serecords

    Gesendet von meinem Xperia Neo(MT 15i) mit Android 2.3.4
     
  2. astra-g-16v, 05.08.2012 #2
    astra-g-16v

    astra-g-16v Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    20
    Registriert seit:
    31.03.2012
    Hi wir haben 2 neos zuhause und es wird nichts gestört keine satelit kein radio nichts muss ein defekt bei deinem vorliegen.

    MfG
     
  3. serecords, 05.08.2012 #3
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Oke, also das klingt ja nicht so toll.
    Ich wollte das ja eigentlich nicht einschicken, aber wer weiß was ein solcher defekt anrichten kann.

    Danke erstmal für die Antwort.

    Mit freundlichen Grüßen

    serecords

    Gesendet von meinem Xperia Neo(MT 15i) mit Android 2.3.4
     
  4. valinet, 06.08.2012 #4
    valinet

    valinet Android-Lexikon

    Beiträge:
    1,228
    Erhaltene Danke:
    121
    Registriert seit:
    28.10.2011
    Phone:
    Samsung A5 2016
    Bei deinem Fernseheproblem könnte es auch an schlecht abgeschirmten Sat Kabel liegen und dein Radio ist evtl. auch nur empfindlicher als andere.
    Dass beim Galaxy nichts passiert kann daran liegen dass es mit weniger Leistung funkt als das Neo, deshalb muss das Neo nicht defekt sein, die Sendeleistung schwankt von Modell zu Modell.
    Ist in dem Galaxy eine Sim des selben Netzes drin? Wenn das eine Handy im D und das andere im E-Netz funkt kann das schon der Unterschied sein.
     
    Zuletzt bearbeitet: 06.08.2012
  5. serecords, 06.08.2012 #5
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Bei beiden ist eine BASE SIM drin.
    Ich werde mal bei anderen schauen, ob mein Neo da auch das Fernsehen stört.
    Aber soweit ich weiß, habe ich schon das Kabel mit der stärksten Abschirmung was sie damals im Media Markt hatten.

    Mit freundlichen Grüßen

    serecords

    Gesendet von meinem Xperia Neo (MT 15i) mit Android 2.3.4
     
  6. serecords, 08.09.2012 #6
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Handy wurde eingeschickt und kahm ohne Befund zurück.
    Stört bei anderen ebenfalls das Signal, wenn es im HSPA Modus läuft.
    Ich weiß jetzt nicht mehr weiter.


    Mit freundlichen Grüßen

    serecords

    Gesendet von meinem Xperia Neo (MT 15i) mit Android 2.3.4
     
  7. serecords, 08.12.2012 #7
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Ich hatte nun ein paar mal die Gelegenheit es mit anderen "neo's" zu testen.
    Das Problem scheint nur bei meinem Exemplar aufzutreten, Gewährleistung ist mittlerweile aber abgelaufen. Also muss ich wohl damit leben.

    Gesendet von meinem Xperia Neo mit Tapatalk 2
     
  8. kennstdumich, 08.12.2012 #8
    kennstdumich

    kennstdumich Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    4
    Registriert seit:
    22.05.2011
    Das liegt an Hightech Netz von E-Plus, die machen Umts (= H, H+,usw) auf 1,8 GHz, was der Umsetzfrequenz bei Sat entspricht. Deswegen sollte man sich von E-Plus trennen. Hatte bei Bekanntem gleichen Fall. Einfach mobile Daten an und ausschalten, dabei TV beobachten. Dann kommen die Kästchen. Eventuell mal verschiedene Sender testen. Auf denen passiert das garantiert: pro7, sat1. Warum das jetzt ein Gerät macht und das andere nicht, weiß ich allerdings nicht. Ich kann nur sagen, SGS3 mit E-Plus stört ebenfalls. 2 SGS3 getestet, beide haben mit E-Plus Sim gestört. Wenn man richtig Daten überträgt, ferner recht nah am TV ist, bleibt Bild komplett stehen.
     
  9. serecords, 08.12.2012 #9
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Achso oke Danke.
    Also es passiert grundsätzlich bei allen Sendern deren Wellen horizontal ausgerichtet sind.

    Gesendet von meinem Xperia Neo mit Tapatalk 2
     
  10. kennstdumich, 08.12.2012 #10
    kennstdumich

    kennstdumich Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    4
    Registriert seit:
    22.05.2011
    Kein Ding. Bist du dir sicher, dass es mit E-Plus+SGS2 wirklich keine Störungen gegeben hat? Falls das SGS2 Störungsfrei war, hatte es einen E-Plus Tarif mit Umts (H, H+)?
     
  11. serecords, 08.12.2012 #11
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Es könnte sein, wenn ich jetzt so drüber nachdenke, dass das SGS II nicht im UMTS Modus war.
    Einen UMTS Tarif hat es auf jeden Fall gehabt.

    Gesendet von meinem Xperia Neo mit Tapatalk 2
     
  12. kennstdumich, 08.12.2012 #12
    kennstdumich

    kennstdumich Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    4
    Registriert seit:
    22.05.2011
    Alles klar, anders könnte ich mir das nämlich nicht erklären.
     

Diese Seite empfehlen