1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. blackdevil, 15.01.2011 #1
    blackdevil

    blackdevil Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    15.01.2010
    Phone:
    Motorola Defy
    Hi,

    ich hab das CM-6.1.0-DS drauf und suche dafür aktuelle GAPPS, vor allem wegen dem aktuelleren google maps.
    installierte version müsste 4.3.1 sein.

    aktuelle version ist 5.x, oder?

    wenn ichs bei der suche übersehen hab, bitte ich dies zu entschuldigen.


    vielen dank für eure hilfe
    grüße
    blackdevil
     
  2. Denowa, 15.01.2011 #2
    Denowa

    Denowa Android-Guru

    Beiträge:
    2,874
    Erhaltene Danke:
    566
    Registriert seit:
    21.08.2009
    Phone:
    OnePlus One, OnePlus Two, ZTE Axon 7
    Wearable:
    Pebble
    Die Maps lassen sich einfach über den Market aktualisieren ...
     
  3. blackdevil, 15.01.2011 #3
    blackdevil

    blackdevil Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    15.01.2010
    Phone:
    Motorola Defy
    Stimmt. War ganz einfach.
    Aber falls jemand trotzdem einen link für mich hat, wo (immer) die aktuelleste gapps fürs g1 zu finden sind, wär ich dankbar.
    grüße und noch ein schönes wochenende
    blackdevil
     
  4. Denowa, 15.01.2011 #4
    Denowa

    Denowa Android-Guru

    Beiträge:
    2,874
    Erhaltene Danke:
    566
    Registriert seit:
    21.08.2009
    Phone:
    OnePlus One, OnePlus Two, ZTE Axon 7
    Wearable:
    Pebble
    blackdevil bedankt sich.

Diese Seite empfehlen