1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

suche diese rom

Dieses Thema im Forum "Root / Hacking / Modding für T-Mobile G1" wurde erstellt von b3rnd, 04.09.2010.

  1. b3rnd, 04.09.2010 #1
    b3rnd

    b3rnd Threadstarter Erfahrener Benutzer

    Beiträge:
    186
    Erhaltene Danke:
    7
    Registriert seit:
    03.05.2009
    hallo

    da rapidshare ja jetzt so ein tolles system hat .....

    ist dieses file für mich nicht mehr erreichbar...

    hat das zufällig wer?? eventuell uploadet oder 4shared ???


    "signed-kila_eu-ota-146733.53218c9e_full_update.zip"


    danke danke
     
  2. Scofield, 04.09.2010 #2
    Scofield

    Scofield Android-Experte

    Beiträge:
    812
    Erhaltene Danke:
    111
    Registriert seit:
    14.05.2010
    b3rnd bedankt sich.
  3. b3rnd, 04.09.2010 #3
    b3rnd

    b3rnd Threadstarter Erfahrener Benutzer

    Beiträge:
    186
    Erhaltene Danke:
    7
    Registriert seit:
    03.05.2009
    dankeschön für die schnelle hilfe
    :thumbsup::thumbsup::thumbsup::thumbsup::thumbsup:
     
  4. b3rnd, 05.09.2010 #4
    b3rnd

    b3rnd Threadstarter Erfahrener Benutzer

    Beiträge:
    186
    Erhaltene Danke:
    7
    Registriert seit:
    03.05.2009
    okay...

    nachdem ich jetzt diese rom geflasht hab und sonnst auch alles gemacht hab wie im TUT ....

    aktueller stand -> ich hab die rom oben und auch flashrec install...
    hab die 1.6.2 auf der karte und kann die auch bei flashrec eingeben ....
    jedoch schaltet mir der button für recovery flashen nicht frei...

    was kann ich da machn ???


    edit: auch die version mit telnet funzt nicht ....
    (error while connecting to server: localhost/127.0.0.1:23_ connection refused) (error while receiving from server: null )

    edit2 : hab mir gerade den terminal emu aus dem market geladen und mal die rootrechte geprüft .... su eingegeben und dann kommt gleich mal su: permission denied
    warum hab ich kein root .....

    also ich hab in den letzten monaten schon ca. 6 oder 7 g1 und magic. gerootet und nie problems gehabt.... was ist bloß los mit dem teil ....
     
    Zuletzt bearbeitet: 05.09.2010

Diese Seite empfehlen