1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. schwatta, 26.04.2012 #1
    schwatta

    schwatta Threadstarter Neuer Benutzer

    Guten Tag,

    im Einstellungsmenü kommt gibt es unter den Punkt Bluethoots ja nur die Optionen:

    -Bluethoots an/aus
    -Gerätename
    -Sichtbar
    -Suchen

    Ich kann jedoch viele Geräte nicht erkennen. Mein ACE findet nur(!) Handys und keine anderen Devices (z.B. Bluethoots Datenadapter).

    Mit dem SAMSUNG WAVE von meiner Freundin kann ich diese Geräte, die ich nicht finde, aber problemlos direkt sehen unter "Geräte suchen" im Bluethootmenü. Sie hat dort auch noch zuätzliche Einstellungsmöglichkeiten.

    Ich habe das ACE jetzt ca. einen Monat und erlebe nur Mist. Das kann doch nicht sein, dass ein komplett neues Handys so viele elementare Funktionen nicht hat bzw. dass Android einfach so antiegonomisch Programmiert ist.

    Ich hoffe ihr könnt mir helfen :angry:
     
  2. kufleisch, 26.04.2012 #2
    kufleisch

    kufleisch Android-Experte

    Ist die Lösung vielleicht, dass mit den Geräten und dem Wave bereits einmal ein Pairing durchgeführt wurde, aber mit Deinem Ace nicht?
     
  3. schwatta, 26.04.2012 #3
    schwatta

    schwatta Threadstarter Neuer Benutzer

    Ich finde die Geräte nicht mal um die überhaupt koppeln / paaren zu können, das WAVE hingegen schon.
     
  4. Hatshipuh, 26.04.2012 #4
    Hatshipuh

    Hatshipuh Android-Guru

    Einige Geräte müssen für das Pairing entweder gesondert in den Pairing Modus versetzt werden, oder auf sichtbar gestellt werden, damit die entsprechenden Geräte in der Liste auftauchen und gekoppelt werden können, vielleicht ist das bei dir der Fall?

    Tap-a-talked from my Galaxy Nexus
     
  5. schwatta, 26.04.2012 #5
    schwatta

    schwatta Threadstarter Neuer Benutzer

    Wie gesagt andere Handys finden die Geräte also muss es an meinem Handy liegen.. :(
     

Diese Seite empfehlen