1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

surfen übers galaxy

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von benjidoggi, 25.10.2011.

  1. benjidoggi, 25.10.2011 #1
    benjidoggi

    benjidoggi Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    [FONT=Arial, sans-serif]Hallo ich würde gern mein Galaxy s2 dazu nutzen mit dem tablet asus transformer zu surfen. Ich hab durch den Handyvertrag eine Flatrate im Internet. Das Tablet hat keinen eingebauten dingsbums, das surfen kann irgendwie mit einer Handykarte oder so aber kann man die Geräte nicht mit Kabel verbinden oder via Bluetooth das empfangene zeug vom galaxy direkt aufs tablet senden?[/FONT]
    [FONT=Arial, sans-serif]Danke für Eure Hilfe[/FONT]
    [FONT=Arial, sans-serif]Benjidoggi [/FONT]
     
  2. gerter89, 25.10.2011 #2
    gerter89

    gerter89 Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    17
    Registriert seit:
    25.10.2011
    Am Galaxy S2 die HotSpot Funktion aktivieren. Damit wird ein WLAN Netzwerk aufgebaut welches vom Transformer genutzt werden kann.

    Für Details am besten in einem Forum zum S2 suchen.
     
  3. mp-379, 25.10.2011 #3
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Hallo...ich klinke mich hier mal ein ....
    Ich habe festgestellt dass ich per Tethering vom Galaxy S2 schneller surfe als Zuhause ueber Wlan. Die Seiten bauen sich schneller auf.!!!!..wo liegt da der Hund begraben...kann mir jemand Tips geben??

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  4. fhartmann, 25.10.2011 #4
    fhartmann

    fhartmann Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    1
    Registriert seit:
    03.07.2011
    Ich habe es auch schon gemerkt... Ich war letztens mit meinem Galaxy S2 nur mit Edge unterwegs und das serven übers Transformer war sehr schnell... Entweder ist das Einbildung, oder wirklich so...
     
  5. mp-379, 25.10.2011 #5
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Es ist definitiv keine Einbildung....weiss wer Abhilfe und kann es noch jemand reproduzieren??

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  6. Chaosraser, 25.10.2011 #6
    Chaosraser

    Chaosraser Android-Lexikon

    Beiträge:
    1,291
    Erhaltene Danke:
    123
    Registriert seit:
    13.09.2010
    um mal persönliche gefühle und wahrnehmungen auszuschließen, macht doch mal bitte einen Speedtest!
     
  7. TMReuffurth, 25.10.2011 #7
    TMReuffurth

    TMReuffurth Android-Experte

    Beiträge:
    762
    Erhaltene Danke:
    89
    Registriert seit:
    03.10.2010
    Phone:
    Sony Xperia Z
    Tablet:
    Asus Eee Pad Transformer TF101

    Dann würde ich mal schauen, wie schnell dein Internetzugang zu Hause ist. Gibt viele Webseiten zum Testen der Geschwindigkeit oder einfach mal im Vetrag nach schauen, was Du für ne Geschwindigkeit haben müsstest.
     
  8. DerNomade, 25.10.2011 #8
    DerNomade

    DerNomade Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    12.08.2011
    Nabend,
    bei mir genau anders rum.
    Wlan schneller als Hot Spot. Dauert ewig bis gar nicht. :scared:
    Galaxy S
     
  9. mp-379, 25.10.2011 #9
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Danke..aber ich rede hier nicht vom speed allgemein sondern von der latenzzeit ...also der Zeit die ab dem Klick vergeht bis die Seite beginnt sich aufzubauen und die ist im reinen home wlan größer also länger als bei Tethering per Galaxy s2.

    Zuhause hab ich 6k dsl also daran liegt es nicht!

    Kann bitte mal jemand das testen obs bei seinem Eeepad auch so ist?



    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  10. mp-379, 25.10.2011 #10
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    sooo.
    jetzt habe ich des raetsels Loesung....

    wenn man wie ich Dhcp deaktiviert hat und dem Tablet eine Ip zuweist, dann muss man neben der Ip ,Dns usw. auch die laenge des Netzwerkpräfix es angeben. vorgegeben war bei mir 24 welches ich auch eingetragen hatte und was ja fűr class c Netze gilt. habe jetzt den Wert 32 eingetragen und es funzt und flutscht alles einwandfrei.:razz:

    vielleicht kann ja ein Informatiker mal kurz seinen Senf dazu abgeben, denn bisher musste ich noch nirgends diese Länge des Praefixes eintragen...:confused2:
     
  11. Chaosraser, 26.10.2011 #11
    Chaosraser

    Chaosraser Android-Lexikon

    Beiträge:
    1,291
    Erhaltene Danke:
    123
    Registriert seit:
    13.09.2010
    Präfixe oder Netzwerkmaste ist das gleiche du musst entweder das eine oder andere in einem Netz mit den IPv4 Protokoll eingeben
     
  12. benjidoggi, 26.10.2011 #12
    benjidoggi

    benjidoggi Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    Hallo danke wenn ich mit usb verbinde und alle Teuerung Sachen auf beiden Seiten öffne dann sucht das tablet nur irgendwelche Bilder urs Galerie. Das Tablet reagiert einen schon im Moment wenn usb verlinkt wie gesagt mit bildrsuche aber bringen Einstellungen usw ... sagt er es sei kein usb angeschossen und ich kann es auch nicht anklicken...und über bluetooth sind sie wohl gepaart aber nicht vetlinkt beim wlan erkennen sie sich auch ssber verlinkt sind Sie nicht....
     
  13. Chaosraser, 26.10.2011 #13
    Chaosraser

    Chaosraser Android-Lexikon

    Beiträge:
    1,291
    Erhaltene Danke:
    123
    Registriert seit:
    13.09.2010
    sag mal liest du dir den Text nicht einmal vorher durch bevor du diesen veröffentlichst? Ich verstehe kein Wort
     
  14. mp-379, 26.10.2011 #14
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Wissen die vorletzten zwei poster eigentlich von was sie da reden?????

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  15. mp-379, 26.10.2011 #15
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Gehts es auch ein bisschen deutlicher?

    Hast du Ahnung davon?

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  16. Chaosraser, 26.10.2011 #16
    Chaosraser

    Chaosraser Android-Lexikon

    Beiträge:
    1,291
    Erhaltene Danke:
    123
    Registriert seit:
    13.09.2010
    @mp-379 das ist jetzt aber kein Hilfreicher kommentar, was willst du uns damit sagen und wie soll uns das jetzt helfen.
    Und über das IPv4 und v6 Protokoll habe ich eine Arbeit geschrieben, natürlich weiß ich worum es dabei geht
     
  17. Chaosraser, 26.10.2011 #17
    Chaosraser

    Chaosraser Android-Lexikon

    Beiträge:
    1,291
    Erhaltene Danke:
    123
    Registriert seit:
    13.09.2010
    Du musst entweder der Netzmaske zusammen mit einer IP angeben:
    IP:192.168.168.1 mit der Maske:255.255.255.0 wenn du die Maske jetzt in Bit darstellst sieht diese dann so aus: 11111111.11111111.11111111.00000000 und die anzahl der Nullen ist der Präfix denn du als alternative auch zur Maske angeben kannst
     
  18. mp-379, 26.10.2011 #18
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Ich glaub du verwechselst da was..."ich" hatte gefragt ob sich da jemand (Informatiker) darueber äussern kann.... Leider hat mir deine Antwort nicht weitergeholfen....deshalb mein Kommentar

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  19. Chaosraser, 26.10.2011 #19
    Chaosraser

    Chaosraser Android-Lexikon

    Beiträge:
    1,291
    Erhaltene Danke:
    123
    Registriert seit:
    13.09.2010
    dann habe ich deine Frage nicht richtig verstanden, was möchtest du denn genau wissen?
    Ein Präfix von 32 ist eigentlich nicht möglich, weil du damit viele Netze ohne Platz für Rechner hättest. Wie lautet denn deine Maske die du im Router eingestellt hast?
     
  20. mp-379, 26.10.2011 #20
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011

    Okay danke...also als Alternative zur Subnetmask....das erklaert einiges...


    Wollte dich nicht pers. angreifen....

    Und welche Zahl sollte ich dann eintragen bei 255.255.255.0
    ?


    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     

Diese Seite empfehlen