1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

suspekter Datenverlust unter Froyo

Dieses Thema im Forum "Archos 70 Forum" wurde erstellt von mahlemiut, 15.12.2010.

  1. mahlemiut, 15.12.2010 #1
    mahlemiut

    mahlemiut Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.12.2010
    Hallo

    Ich weiss nicht, ob sowas schon mal jemand anderem passiert ist, aber ich habe von Zeit zu Zeit das Problem, das nach neuem Upload an Multimediadateien Mediadaten von der SD Karte gelöscht werden.

    Interessanterweise betrifft dies ausschliesslich Bilder und Videos, mp3s und pdf Dateien sind davon nicht betroffen.

    Ist sowas schon wem anders aufgefallen? Unter Eclaire hatte ich das Problem noch nicht
    Gruss
    Raphael
     
  2. SierraX, 15.12.2010 #2
    SierraX

    SierraX Erfahrener Benutzer

    Beiträge:
    222
    Erhaltene Danke:
    21
    Registriert seit:
    16.07.2010
    Kam bei mir auch vor. Direkt nach der installation... war aber bei mir noch nicht reproduzierbar.
     
  3. FZelle, 15.12.2010 #3
    FZelle

    FZelle Android-Lexikon

    Beiträge:
    938
    Erhaltene Danke:
    151
    Registriert seit:
    15.04.2010
    Phone:
    Sony Xperia Acro S
    Ist von Archos auf archosfans bestätigt, aber ist in der nächsten version gefixed.
     
  4. mahlemiut, 15.12.2010 #4
    mahlemiut

    mahlemiut Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.12.2010
    prima, das sind mal gute Nachrichten :) danke!
     

Diese Seite empfehlen