1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Swype Beta installiert und das zieht meinen Akku Leer

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von ReinerZufall, 20.04.2012.

  1. ReinerZufall, 20.04.2012 #1
    ReinerZufall

    ReinerZufall Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    20.04.2012
    Moinsen

    ich habe Swype Beta auf meinem S2 mit ICS (Offizielles Update) installiert und nun zieht das meinen Akku leer ich ich habe versucht es zu deinstallieren aber ich kriege es nicht weg.

    Was kann ich da machen?

    Dank
     
  2. HaPe1968, 20.04.2012 #2
    HaPe1968

    HaPe1968 Android-Guru

    Beiträge:
    3,470
    Erhaltene Danke:
    1,182
    Registriert seit:
    22.06.2011
    Tablet:
    Nexus 7 (2012)
    hmm, Swype ist doch schon bei ICS-S2 dabei? Was genau hast du installiert.

    Um deine Frage bzgl Deinstallieren zu beantworten: Hast du root oder nicht?
     
  3. ReinerZufall, 20.04.2012 #3
    ReinerZufall

    ReinerZufall Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    20.04.2012
    Das habe ich installiert: Swype | Text Input for Screens

    Ist ein ein bisschen dumme gelaufen habe das Update auf ICS in aller eile gemacht habe dann habe ich festgestellt das swype nicht mehr geht habe versucht es einzuschalten hat nicht geklappt (habe auch falsch geguckt)
    dann habe ich das obrige runtergeladen (akku war voll und heute morgen war der AKKU fast leer). Und ich denke schon das ich root habe bzw iwe stelle ich das fest?
     

Diese Seite empfehlen