1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. Wombat11, 19.05.2011 #1
    Wombat11

    Wombat11 Threadstarter Neuer Benutzer

    Hallo ,ich habe vorhin den GoLauncher installiert ,alles prima....aber jetzt geht meine "Swype" Eingabe nicht mehr,die Tastatur sieht auch anders aus. Kann das am GoLauncher liegenb???
    Das ist blöd denn optisch finde ich den klasse :angry:

    Gruß Daniela
     
  2. segelfreund, 19.05.2011 #2
    segelfreund

    segelfreund Ehrenmitglied

    Eigentlich nicht.
    Hast Du Swype auch wieder aktiviert?
     
    Wombat11 bedankt sich.
  3. Wombat11, 19.05.2011 #3
    Wombat11

    Wombat11 Threadstarter Neuer Benutzer

    Hach Mensch, Danke...darauf bin ich natürlich nicht gekommen :blushing:!
     
  4. Radagast, 20.05.2011 #4
    Radagast

    Radagast Moderator Team-Mitglied

    Habe mir den GoLauncher auch draufgezogen, mußte Swype allerdings nicht neu starten ....
    und segelfreund freut sich bestimmt, wenn Du ihmein Danke gibst ...:thumbsup:
     
  5. stetre76, 20.05.2011 #5
    stetre76

    stetre76 Moderator Team-Mitglied

    swype muss jedes Mal dann neu aktiviert werden, wenn man einen reboot durchführt.

    ob das sinnvoll ist (von swype) mag dahingestellt sein, aber es ist jedenfalls so gewollt (swype sagt, um vor Missbrauch zu schützen)

    einfachste Variante, wenn swype einmal nicht geht
    > langer Druck aufs Eingabefeld > Eingabemethode ändern > wieder langer Druck auf Eingabefeld > zurück auf swype ändern und schon geht's wieder
     
  6. Wombat11, 20.05.2011 #6
    Wombat11

    Wombat11 Threadstarter Neuer Benutzer

    Hallo,
    Segelfreund bekommt gerne ein Danke von mir :thumbsup:

    OK,wenn Swype das so möchte...jetzt weiß ich ja bescheid!
    Ich bin wirklich dankbar für dieses Forum, so als Smartphone Neuling :o Ist ganz schön kompliziert alles !