1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Symbol "1" in Benachrichtigungsleiste?

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von ecki2k, 20.06.2011.

  1. ecki2k, 20.06.2011 #1
    ecki2k

    ecki2k Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    6
    Registriert seit:
    25.03.2011
    Tag zusammen!

    Hat vllt irgendjemand eine ahnung was mir dieses Symbol hier sagen will?

    [​IMG]
    Das taucht jedesmal auf wenn ich auf meine Vodafone-Karte wechsle weil was traffic-intensives ansteht...
    Ich weiss, das könnte auch von ner App sein und gottweisswas bedeuten aber das passiert nur nach dem Simkarten-Wechsel, in der anleitung find ich nix und App-Symbole sind doch eigentlich eher auf der linken Seite oder?
    Wenn jemand n Verdacht hat, immer raus damit :)

    Eck
     
  2. Tozupi, 20.06.2011 #2
    Tozupi

    Tozupi Android-Experte

    Beiträge:
    620
    Erhaltene Danke:
    67
    Registriert seit:
    02.05.2011
    Tablet:
    Samsung Galaxy Tab
    Hi, das zeigt Dir die verwendete Leitung an. Ist Sim-Karten abhängig. Fonic hats auch.....

    Du kannst- wenn angezeit nur zwischen 1 & 2 wechseln. Ist in den Einstellungen Netzbetreiber (glaube ich) zu finden.

    Nix wildes, wenn auch unschön....
     
    ecki2k bedankt sich.
  3. SonyEricsson, 20.06.2011 #3
    SonyEricsson

    SonyEricsson Fortgeschrittenes Mitglied

    Beiträge:
    383
    Erhaltene Danke:
    51
    Registriert seit:
    16.12.2010
    Phone:
    BQ Aquaris X5
    ich glaube das ist das netz welches du nutzt...wie d1 d2 oder so?!?
     
  4. Melonos, 20.06.2011 #4
    Melonos

    Melonos Android-Lexikon

    Beiträge:
    955
    Erhaltene Danke:
    179
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Nein, die Antwort mit der Leitungsnummer ist schon korrekt.
    Gibts eigentlich nur bei E-Plus, hatte ich auch immer, als ich noch da war
     
    ecki2k bedankt sich.
  5. ecki2k, 20.06.2011 #5
    ecki2k

    ecki2k Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    6
    Registriert seit:
    25.03.2011
    Leitungsnummer... never heard of ;)
    Besten Dank für die Erleuchtung, wegmachen kann ich das dann wohl nicht. Schade :)
     
  6. mailmonster, 20.03.2012 #6
    mailmonster

    mailmonster Fortgeschrittenes Mitglied

    Beiträge:
    392
    Erhaltene Danke:
    4
    Registriert seit:
    18.07.2010
    hab die "1" mit meiner Netzclub Karte auch
     
  7. navian, 24.04.2012 #7
    navian

    navian Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    4
    Registriert seit:
    01.10.2010
    Phone:
    Sony Xperia Z2
    Tablet:
    Sony Xperia Tablet Z
    ich genau so, auch bei Netzclub --> O2

    Habe das Handy heute bekommen (1und1Branding/gebraucht/2.3.4/V20b) und hatte promt das Problem, dass das Handy nicht automatisch zwischen GSM und UMTS Netz umschaltet. Erst hat es gar kein Netz gefunden, dann habe ich manuell O2 UMTS ausgewählt. Als ich dann aber mit dem Auto unterwegs war und in einem UMTS freien Bereich unterwegs war --> kein Netz mehr. Manuell wieder gesucht, dann GSM O2 gefunden und dann hatte ich wieder Netz. Bin mal gespannt ob es dann wieder automatisch zu UMTS wechselt. Bei automatischer Suche hat es sich einen Wolf gesucht und nach 5 Minuten immer noch nichts gefunden.
    Jetzt hat es nach automatischer Suche geklappt.:unsure:
     

Diese Seite empfehlen