1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Legend of Divegroup, 06.08.2011 #1
    Legend of Divegroup

    Legend of Divegroup Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.08.2011
    Hallo Leute!

    Ich hoffe hier kann mir jemand helfen.

    Ich benutze auf meinem Legend "Calendar Pad Pro" als Kalender.

    Wenn ich am PC Termine in meinen Google Kalender eingebe, werden diese umgehend synchronisiert und im Handy angezeigt.

    Umgekehrt allerdings funktioniert das nicht. Also, wenn ich am Handy Termine einspeichere, werden diese nicht auf dem PC im Google Kalender angezeigt.

    Hat irgendjemand eine Idee? Ich konnte nirgends eine Einstellung finden, in der man eine einseitige Synchronisation machen/beseitigen könnte.

    HTC Legend mit Android 2.2

    Vielen Dank schonmal

    markus
     
  2. corra, 06.08.2011 #2
    corra

    corra Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    2
    Registriert seit:
    10.08.2010
    Hast du schon überpruft, ob in Einstellungen/Konten & Syncr./***@gmail.com die Kalender synchr. Option gemacht ist? ("checked" haißt 'gemacht' in Deutsch, oder?)
     
  3. Legend of Divegroup, 07.08.2011 #3
    Legend of Divegroup

    Legend of Divegroup Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.08.2011
    Hallo, ja die Sync ist aktiviert. Wie gesagt - in eine Richtung, also vom PC aufs Handy funktioniert die Synchronisation auch. Nur umgekehrt nicht. :confused:
     

Diese Seite empfehlen