1. ishadow78, 30.09.2011 #1
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Hallo zusammen,

    ich verwende abwechselnd zwei Akkus,jedes mal wenn der eine leer ist kommt der geladene aus der dockingstation ins speed.nach dem einschalten kommt jedes mal "System checking".und das booten dauert dann locker 5min.muss ich mir da jetzt sorgen machen,oder kann das an den Akkus liegen?sind beides original Akkus von lg.Wechsel in den Akku nicht und lade den leeren auf kommt die Meldung "System scheckig" nicht,dabei spielt es auch keine rolle welcher von den beiden Akkus grade eingelegt ist.

    verwende zur Zeit die orginale vf v10e falls das eine rolle spielen sollte.
     
  2. presseonkel, 30.09.2011 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    habe ich auch ab und zu - FW 10 d - auch beim Akku Wechsel und/oder einfach bei einem Neustart (nicht immer). Ich denke: keine Gedanken machen..:)
     
  3. GeRe, 01.10.2011 #3
    GeRe

    GeRe Android-Guru

    Hallo,

    auch wenn hier vielleicht OT, aber dennoch die Frage:

    Wie lange hält das denn der Kunststoffdeckel durch :sad:
    Wenn du dann fast jeden zweiten Tag den Deckel auf und zu machen musst, leiden doch die kleinen "Nasen" enorm darunter.
     
  4. Bernd1987, 04.02.2012 #4
    Bernd1987

    Bernd1987 Neuer Benutzer

    Ich habe das Problem auch.
    Hab 2 Simkarten, wenn ich sie paar mal wechsel dann kommt checking system. Dann reloop restart. Muss dann auf Werkseinstellung zurück stellen. :crying:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. lg system checking