1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Tab mit Tv verbinden

Dieses Thema im Forum "Asus Eee Pad Transformer Prime TF201 Forum" wurde erstellt von lordredman, 29.01.2012.

  1. lordredman, 29.01.2012 #1
    lordredman

    lordredman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2012
    Hi
    Hab jetzt endlich ein MicroHDMI Kabel nur leider bekomme ich kein Bild am TV....
    Muss man da was extra einstellen?
     
  2. pette87, 29.01.2012 #2
    pette87

    pette87 Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    5
    Registriert seit:
    17.01.2011
    Phone:
    HTC Sensation
    den entsprechenden HDMI Input auf dem Fernseher hast du ausgewählt? ;)
     
  3. lordredman, 29.01.2012 #3
    lordredman

    lordredman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2012
    ja...hab aber ein Verteiler dran....vielleicht liegt es daran...
     
  4. bibabutzi, 29.01.2012 #4
    bibabutzi

    bibabutzi Android-Experte

    Beiträge:
    584
    Erhaltene Danke:
    65
    Registriert seit:
    22.06.2009
    Bei meinem alten TV gibt es keine Probleme. Einfaches hdmi Kabel von Amazon ohne schnick schnack.

    Gesendet mit der Android-Hilfe.de-App
     
  5. pette87, 29.01.2012 #5
    pette87

    pette87 Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    5
    Registriert seit:
    17.01.2011
    Phone:
    HTC Sensation
    dann mal den Verteiler weg nehmen und noch mal testen. wäre interessat zu wissen
     
  6. delpiero223, 29.01.2012 #6
    delpiero223

    delpiero223 Ehrenmitglied

    Beiträge:
    9,410
    Erhaltene Danke:
    2,791
    Registriert seit:
    29.03.2011
    Phone:
    Note 4
    Mein Prime macht mit dem in der FAQ verlinkten Kabel keine Probleme (ebenfalls von HDMI). Fernseher ist ein Samsung UE32D5000

    Wir haben dazu übrigens schon einen Fred im Zubehör-Forum :glare:
     
    Zuletzt bearbeitet: 29.01.2012
  7. lordredman, 29.01.2012 #7
    lordredman

    lordredman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2012
    Sorry wußte ich nicht.
    Lag am Verteiler...geht jetzt...
     

Diese Seite empfehlen