1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Tab sehr langsam

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von VollNoob, 18.03.2012.

  1. VollNoob, 18.03.2012 #1
    VollNoob

    VollNoob Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    0
    Registriert seit:
    21.08.2011
    Guten Tag alle zusammen,
    ich hab ein problem: seit geraumer zeit ist mein tab echt lahm... sowohl im internet über datenverbinung (ich verwende den standard-browser) als auch im normalen gebrauch beim schließen und öffnen von apps (sogar whatsapp brauch manchmal "ewig", um geöffnet zu werden...)

    ich habe das tab bereits auf werkseinstellungen gebracht, ich verwende keinen launcher mehr und ich habe seither auch die zahl der installierten apps gering gehalten (also wirklich nur das ist installiert, was ich auch brauche) und dennoch...
    grad beim surfen mit mehreren tabs reagiert das teil echt langsam...

    meine daten:

    2.3.6
    P1000XXJPZ
    2.6.35.7
    root@DELL140 #2
    GINGERBREAD.XWJQ8

    vielen dank im voraus :)
     
  2. KosoLi, 03.04.2012 #2
    KosoLi

    KosoLi Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    03.04.2012
    Kann es sein dass es angfieng als 2.3.6 geflasht worden ist?
    Wäre je mal ein grund wieso es jetzt so langsam ist
     
  3. XOMAN, 05.04.2012 #3
    XOMAN

    XOMAN Android-Lexikon

    Beiträge:
    1,874
    Erhaltene Danke:
    97
    Registriert seit:
    05.07.2011
    Hatte ich auch mal. Seit ich mit einem Autostartmanager einigen Apps das starten untersagt habe....läufts wie geschmiert......

    Gesendet von meinem U8510 mit Tapatalk
     
  4. VollNoob, 07.04.2012 #4
    VollNoob

    VollNoob Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    0
    Registriert seit:
    21.08.2011
    ich hab's allerdings weder geflasht noch gerootet...
     
  5. XOMAN, 07.04.2012 #5
    XOMAN

    XOMAN Android-Lexikon

    Beiträge:
    1,874
    Erhaltene Danke:
    97
    Registriert seit:
    05.07.2011
    Keine Ahnung ob das Ausmisten der Autostartapps auch etwas bei ungerooteten Sgt`s bringt.

    Gesendet von meinem U8510 mit Tapatalk
     

Diese Seite empfehlen