1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Tablet 10.1 (EU): Problem mit 3G

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von Privest, 25.11.2011.

  1. Privest, 25.11.2011 #1
    Privest

    Privest Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Ich versuche mit einer SIM-Karte von BILDMobil (reine "Datenkarte") auf die Netzdienste zuzugreifen. Das funktioniert nicht. Trotz eingesetzter SIM-Karte bekomme immer die Meldung "SIM-Karte einsetzen, um auf Netzdienste zuzugreifen". Woran kann das liegen? Erkennt es nur SIM-Karten für Telefon und UMTS?
    Kann mir jemand den entscheidenden Tipp geben?

    Vielen Dank
     
  2. cha-cha, 25.11.2011 #2
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Nein, das kann nicht der Grund sein, ich vermute, die Sim ist nicht tief genug eingesetzt, drücke mal mit dem Fingernagel oder mit einem schmalen Gegenstand etwas nach. Ich habe eine reine Datenkarte von o2 drin und keine Probleme.
     
  3. Privest, 25.11.2011 #3
    Privest

    Privest Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Nein, das ist es wohl nicht. Die Karte ist "eingerastet". Ich hab's jetzt auch noch mit meiner Karte aus dem Handy probiert. Auch da funktionierts nicht. Muss man evtl vorab etwas bei den Einstellungen machen?
     
  4. gokpog, 25.11.2011 #4
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,954
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
  5. Privest, 25.11.2011 #5
    Privest

    Privest Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Unter "Standort und Sicherheit" gibt es den Button "SIM-Kartensperre einrichten". Der ist aber nicht aktiv (schwache Schrift). Wahrscheinlich weil es die eingelegte SIM-Karte nicht erkennt. Wenn ich draufdrücke öffnet sicht nichts.
     
  6. HEW2307, 25.11.2011 #6
    HEW2307

    HEW2307 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Lege doch mal die Karte in ein Handy und deaktiviere die Pin.
    Müßte dann eigentlich funktionieren.

    Gruß Helmut
     
  7. Privest, 26.11.2011 #7
    Privest

    Privest Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Die BILDMobill-SIM-Karte ist ohne PIN und es funktioniert nicht. Hat noch jemand einen Tipp? Hat jemand Erfahrung mit dem Samsung Support. Macht es Sinn mit diesem Problem sich dorthin zu wenden?
     
  8. pkoper, 26.11.2011 #8
    pkoper

    pkoper Erfahrener Benutzer

    Beiträge:
    223
    Erhaltene Danke:
    16
    Registriert seit:
    12.02.2011
    Wenn das Tab eingeschaltet ist, erkennt es nicht wenn eine SIM eingelegt wird. Es muss also neu gestartet werden oder du schaltest den Flumodus kurz an und dann wieder aus.
     
  9. Privest, 26.11.2011 #9
    Privest

    Privest Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Vielen Dank, das versuche ich mal. Zum besseren Verständnis für mich: was ist der "Flumodus" (evtl. Flugmodus)?
     
  10. gokpog, 26.11.2011 #10
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,954
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Ja, Flugmodus oder Offline Modus.
     
  11. Privest, 26.11.2011 #11
    Privest

    Privest Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    So, jetzt hat's funktioniert. Offline-Modus an und wieder aus und schon hat es die SIM-Karte erkannt. Ganz herzlichen Dank.
    Ein dementsprechender Hinweis im Benutzerhandbuch von Samsung wäre natürlich schon auch wünschenswert. Das ist ja schlißlich bei einem 3G-Gerät eine entscheidende Funktion.
     
  12. androidkasper, 28.11.2011 #12
    androidkasper

    androidkasper Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    15
    Registriert seit:
    28.11.2011
    Glück gehabt, bei mir half keiner der beschriebenen Turnarounds, nicht mal ein Zurücksetzen des Geräts. In den ersten 2 Tagen hat er die Karte noch erkannt, dann war ich auf einmal offline (was ich erst unterwegs feststellte, da ich im Büro und daheim ja via Wifi online bin). Ersatzgerät von amazon ist unterwegs.

    Der SIM Slot scheint jedoch nicht ausreichend tief genug zu sein, jedenfalls "drückte" das Tablet die SIM Karte immer ein Stück heraus, so dass der Schieber drüber immer herausguckte.
     
  13. HEW2307, 06.12.2011 #13
    HEW2307

    HEW2307 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Habe heute meine Datenkarte von Bildmobil erhalten. Die Pin habe ich nicht deaktiviert. Nur die APN von web.vodafone.de auf event.vodafone.de geändert.
    Es funkioniert alles bestens.
     

Diese Seite empfehlen