1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ibiza, 17.07.2012 #1
    ibiza

    ibiza Threadstarter Junior Mitglied

    Jetzt hab ich mich dann doch mal auf dem Weg zum Telekom Shop gemacht und wir haben mal eine UMTS Karte ausprobiert .Das Tablet erkennt nicht mal die Karte wenn sie drin ist .
    Wlan war ausgeschaltet beim Hochfahren und der Datenzugriff Mobilfunknetz ist aktiviert .
    Vor dem Update auf 2.3.1 hat die Kiste ja noch wenigstens die Handy Karte erkannt und mich ins Internet gelassen .
    Kann doch nicht sein das das Falsche Update geladen wurde ?Hat einer das selbe Problem ?
     
    Zuletzt bearbeitet: 17.07.2012
  2. soudry, 18.07.2012 #2
    soudry

    soudry Android-Hilfe.de Mitglied

    Bist du dir sicher, dass du die SIM-Karte richtig herum eingesetzt hast und sie eingerastet ist? Falls ja, würde ich mal schauen, ob die APN-Konfiguration stimmt und was bei einer manuellen Netzsuche passiert.
     
  3. ibiza, 18.07.2012 #3
    ibiza

    ibiza Threadstarter Junior Mitglied

    Ja Karte war korrekt eingelegt und eingerastet,hatten dann auf automatische Suche gestellt ! Wenn ich APNs aufmachen kommt überhaupt keine Anzeige nur ein Fenster schwarz ohne irgend welche Infos ! Zugangspunkt bearbeiten aufgemacht .Vielleicht mal ein paar Infos zur APN Einstellung !
    Danke !
     
  4. soudry, 18.07.2012 #4
    soudry

    soudry Android-Hilfe.de Mitglied

    Ich habe das Tablet gerade nicht vor mir. Falls die APN-Liste leer ist, kannst du im Menü die Standard-Einträge wiederherstellen. Ansonsten kannst du auch auf der Website deines Mobilfunkanbieters die Einstellung nachschauen und selbst in der Liste eintragen.
    Ich würde außerdem mal eine manuelle Netzsuche versuchen, bei der automatischen siehst du ja die gefundenen Netze nicht.
     
    ibiza bedankt sich.
  5. ibiza, 18.07.2012 #5
    ibiza

    ibiza Threadstarter Junior Mitglied

    Zuletzt bearbeitet: 18.07.2012
  6. ibiza, 19.07.2012 #6
    ibiza

    ibiza Threadstarter Junior Mitglied

    Habe jetzt die date eingestellt und es funktioniert einfach nicht ! Ich verstehe nicht warum das tablet nicht mal die Sim -Karte erkennt beim hochfahren ?
     
    Zuletzt bearbeitet: 19.07.2012
  7. soudry, 19.07.2012 #7
    soudry

    soudry Android-Hilfe.de Mitglied

    Es könnte sein, dass die Angaben im Internet veraltet sind. Ich würde zur Sicherheit mal bei T-Mobile nachfragen.
     
  8. ibiza, 02.08.2012 #8
    ibiza

    ibiza Threadstarter Junior Mitglied

    So und hier die Lösung ! Habe mir einen Umts Stick von Congstar kommen lassen ,Tablet erkannte die Karte und ist Online 3G gegangen morgens um 8 Uhr nach 12 Stunden .Also waren die beiden Karten die ich vorher hatte und die im Telekom Laden nicht dafür geeignet.
    Hab noch mit der Hotline von Congstar gesprochen und er sagte sie haben das Problem schon öfters gehabt ,das nach einen Update von Tablets manche Karten nicht mehr funktioniert haben. Stimmt , den vor dem Update ging ja meine normale Handy Karte !
    Da soll einer drauf kommen.*Freu bin Online*
     
    Zuletzt bearbeitet: 02.08.2012

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. tablet erkennt sim nicht

    ,
  2. tablet nimmt sim karte nicht an

    ,
  3. sim karte tablet einrichten

    ,
  4. lenovo ideatab s6000 sim karte einlegen,
  5. lenovo tablet sim karte wird nicht erkannt,
  6. tablet erkennt keine sim karte,
  7. technipad 10g sim karte einlegen,
  8. lenovo ideatab s6000 sim karte nicht erkannt,
  9. sim karte im tablet wird nicht erkannt,
  10. mein tablet erkennt die sim karte nicht,
  11. lenovo tablet erkennt simkarte nicht,
  12. lenovo tablet sim karte nicht erkannt,
  13. tablet sim karte wird nicht erkannt,
  14. huawei tablet sim nicht erkannt,
  15. das lenova tab A10-70 erkennt die simkarte nicht