1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Tablett starter nicht mehr

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von Moschi, 19.05.2012.

  1. Moschi, 19.05.2012 #1
    Moschi

    Moschi Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    18.05.2012
    Guten morgen,

    vielleicht bekomme ich hier als absoluter DAU Hilfe, was Tablett angeht. Wie gesagt, ich habe da keine Ahnung von. Folgendes Tablett habe ich:

    ASUS Eee Pad TF 101

    Instaliert: Rogue XM Recovery 1.3.0 (CWM)-based Revovery v 5.0.07)

    Zur Zeit kann ich nur den Clockwodmodus nutzen. Beim normalen Start kommt nur der Anmeldebildschirm wi Eee Padd steht, dann klickt es leise und das der Bildschirm wird dunekl und der Start bedingt von vorn. Das macht das Gerät mit einer Ausdauer, die ich fazinierend finde, mich aber nicht weiter bringt. Folgende Optionen habe bisher durchgeführt:

    Format/system
    Format/cache
    Format/staging
    Fromat/data

    instaff from SD Card --> Choose zip file form SD card --> Revolver4_Beta1.3.zip anschließen das Revover4_Beta1.3.1_update.zip

    wird auch alles gemacht. Reeboot das System und der Fehler ist noch star. Kurz der Startbildschirm, klicken und alles statet von vorne. :mad:

    Hat jemand ne Ahnung?

    Danke
     
  2. old.splatterhand, 19.05.2012 #2
    old.splatterhand

    old.splatterhand Android-Guru

    Beiträge:
    3,069
    Erhaltene Danke:
    939
    Registriert seit:
    21.06.2011
  3. Moschi, 19.05.2012 #3
    Moschi

    Moschi Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    18.05.2012
    Biher hatte das ein Freund von mir gemacht, den ich aber nicht erreiche. Danke, ich werde das mal probieren und Das Ergebniss hier posten

    Der ursprüngliche Beitrag von 11:09 Uhr wurde um 11:42 Uhr ergänzt:

    so, installiert und ausgeführt. Nur das Problem ist nicht nicht behoben. Gerät lässt sich immer noch nicht nutzen, geschweige denn Starten. :angry:
     

Diese Seite empfehlen