1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. mitgeschmack, 24.08.2011 #1
    mitgeschmack

    mitgeschmack Threadstarter Fortgeschrittenes Mitglied

    hi

    ist es bei euch auch so im tapatalk wenn ihr auf einen link im forum klickt der zu einem anderen thema zb führt das dann der browser die seite öffnet?
     
  2. Randall Flagg, 24.08.2011 #2
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Ja, aber warum ist das ein Problem?
    Ist bei Twitter z.B.doch auch so.

    Sent from my GT-I9100 using Tapatalk
     
  3. Sleepwalker, 24.08.2011 #3
    Sleepwalker

    Sleepwalker Android-Guru

    Ich dachte, Tapatalk ist eine Foren-App. Von daher würde ich sagen, dass Nicht-Foren-Seiten (also die Links) auch nicht in Tapatalk auf gehen.
     
  4. majuerg, 24.08.2011 #4
    majuerg

    majuerg Android-Guru

    Hallo mitgeschmack,

    da dein "Problem" nicht gerätespezifisch ist, liegt es nun im App Bereich. Achte bitte in Zukunft auf das richtige Unterforum. ;)

    MfG,
    Max!
     
    mitgeschmack bedankt sich.
  5. mitgeschmack, 24.08.2011 #5
    mitgeschmack

    mitgeschmack Threadstarter Fortgeschrittenes Mitglied

    Ja ist ne Foren App und deswegen würde ich es besser finden das wenn ich auf einen link klicke der zu einem anderen Posting im gleichen forum führt nicht extra der browser aufgeht sondern die app weiterleitet..
     
  6. Corndude, 24.08.2011 #6
    Corndude

    Corndude Gast

    Das treibt mich auch immer in den wahnsinn
     
    mitgeschmack bedankt sich.

Diese Seite empfehlen