1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. mexx991, 15.01.2012 #1
    mexx991

    mexx991 Threadstarter Neuer Benutzer

    Servus,
    hab ein Problem mit der Tastensperre, beim Drücken der Entsperrtaste reagiert das Handy sogut wie nie, beim gefühlten 70. Betätigen der Taste entsperrt bzw. sperrt es das Black.
    Das Komische daran ist, dass wenn es am Ladegerät bzw. am PC angeschlossen ist und ich die Taste betätige reagiert es auf das erste Mal.
    Anfangs wusste ich nicht ob es ein CyanogenMod 7 oder doch ein Hardwarefehler ist, deshalb hab ich das System auf Original zurückgesetzt.
    Das Problem besteht jedoch mit 2.3.4 (aktuelles Update) immer noch.
    Ist dieses Problem jemand bekannt?

    Gruß
    Benedikt
     
  2. amnesia, 17.01.2012 #2
    amnesia

    amnesia Android-Hilfe.de Mitglied

    Trat dieses Phänomen schon nach dem Kauf auf oder kam es erst später dazu? Du schreibst zwar, dass du dachtest es sei ein Fehler im CM aber ich wollte noch einmal genauer nachfragen.

    Grüße
     
  3. mexx991, 17.01.2012 #3
    mexx991

    mexx991 Threadstarter Neuer Benutzer

    Ne, hab das Handy schon seit Juli. CM 7 hatte ich jetzt ca. 1 Monat drauf, seit einer Woche spinnt jetzt die Tastensperre.
    Wie schon gesagt, mit original Android 2.3.4 besteht das Problem weiterhin.
    Aber egal, hab es gestern zurückgegeben und müsste Mitte nächster Woche ein Neues bekommen.
    Gruß
     

Diese Seite empfehlen